<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="nb-NO"> <!--<![endif]-->
<head>
    <title>Horten er testområde for selvkjørende fartøy | Skipsrevyen</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.skipsrevyen.no/xmlrpc.php" />
    <meta property="og:image" content="https://www.skipsrevyen.no/wp-content/uploads/2017/12/Avtale-om-testområde-signert.jpg" /><meta name="author" content="Helge Martin Markussen">
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Skipsrevyen &raquo; strøm" href="https://www.skipsrevyen.no/feed/" />
<link rel="alternate" type="application/rss+xml" title="Skipsrevyen &raquo; kommentarstrøm" href="https://www.skipsrevyen.no/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.skipsrevyen.no\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.skipsrevyen.no/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-css'  href='https://www.skipsrevyen.no/wp-content/plugins/iphorm-form-builder/css/styles.css?ver=1.7.10' type='text/css' media='all' />
<link rel='stylesheet' id='qtip-css'  href='https://www.skipsrevyen.no/wp-content/plugins/iphorm-form-builder/js/qtip2/jquery.qtip.min.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-fancybox-css'  href='https://www.skipsrevyen.no/wp-content/plugins/iphorm-form-builder/js/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-uniform-theme-1-css'  href='https://www.skipsrevyen.no/wp-content/plugins/iphorm-form-builder/js/uniform/themes/default/default.css?ver=1.7.10' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-theme-1-css'  href='https://www.skipsrevyen.no/wp-content/plugins/iphorm-form-builder/themes/light/rounded.css?ver=1.7.10' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A400%2C400i%2C300&#038;ver=4.8.4' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_cal_default-css'  href='//www.skipsrevyen.no/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=2.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css'  href='//www.skipsrevyen.no/wp-content/plugins/eventON/assets/fonts/font-awesome.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.skipsrevyen.no/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.skipsrevyen.no/wp-content/themes/Newspaper/style.css?ver=7.4c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.skipsrevyen.no/wp-content/themes/Newspaper-child/style.css?ver=7.4c' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-css'  href='https://www.skipsrevyen.no/wp-content/plugins/sabai/assets/css/main.min.css?ver=1.3.35' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-font-awesome-css'  href='https://www.skipsrevyen.no/wp-content/plugins/sabai/assets/css/font-awesome.min.css?ver=1.3.35' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-directory-css'  href='https://www.skipsrevyen.no/wp-content/plugins/sabai-directory/assets/css/main.min.css?ver=1.3.35' type='text/css' media='all' />
<script type='text/javascript' src='https://www.skipsrevyen.no/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.skipsrevyen.no/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.skipsrevyen.no/wp-content/plugins/iphorm-form-builder/js/iphorm.js?ver=1.7.10'></script>
<script type='text/javascript' src='https://www.skipsrevyen.no/wp-content/plugins/maksimer-partners-post-type/assets/js/maksimer-post-type-partners.js?ver=4.8.4'></script>
<script type='text/javascript' src='https://www.skipsrevyen.no/wp-content/plugins/maksimer-post-type-jobs/assets/js/maksimer-post-type-jobs.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.skipsrevyen.no/wp-content/plugins/maksimer-post-type-jobs/assets/js/owl.carousel.min.js?ver=4.8.4'></script>
<link rel='https://api.w.org/' href='https://www.skipsrevyen.no/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.skipsrevyen.no/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.skipsrevyen.no/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Skipsbygging driver industriproduksjonen opp' href='https://www.skipsrevyen.no/skipsbygging-driver-industriproduksjonen-opp/' />
<link rel="canonical" href="https://www.skipsrevyen.no/horten-er-testomrade-for-selvkjorende-fartoy/" />
<link rel='shortlink' href='https://www.skipsrevyen.no/?p=29249' />
<link rel="alternate" type="application/json+oembed" href="https://www.skipsrevyen.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.skipsrevyen.no%2Fhorten-er-testomrade-for-selvkjorende-fartoy%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.skipsrevyen.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.skipsrevyen.no%2Fhorten-er-testomrade-for-selvkjorende-fartoy%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.6 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { min-width:0px; max-width:325px; }
	.b-1 { margin:1px 0px 1px 0px; }
	.g-2 { margin:1px 1px 1px 1px;width:100%; max-width:700px; height:100%; max-height:140px; }
	.g-3 { margin:0px 0px 0px 0px;width:100%; max-width:700px; height:100%; max-height:90px; }
	.g-4 { margin:1px 1px 1px 1px;width:100%; max-width:1170px; height:100%; max-height:125px; }
	.g-6 { margin:1px 1px 1px 1px; }
	.g-7 { margin:1px 1px 1px 1px;width:100%; max-width:700px; height:100%; max-height:180px; }
	.g-9 { margin:0px 0px 0px 0px;width:100%; max-width:700px; height:100%; max-height:140px; }
	.g-11 { min-width:0px; max-width:325px; }
	.b-11 { margin:0px 0px 0px 0px; }
	.g-12 { min-width:0px; max-width:188px; }
	.b-12 { margin:0px 0px 0px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!-- Stream WordPress user activity plugin v3.1.1 -->
<meta name="google-site-verification" content="X1yMeQRx_X5JrGd6zsDB2qzTvLga5RJBAElO4ikJQGE" /><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    

<!-- EventON Version -->
<meta name="generator" content="EventON 2.4.7" />

<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.skipsrevyen.no/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.skipsrevyen.no/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/www.skipsrevyen.no\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.4";
var td_get_template_directory_uri="https:\/\/www.skipsrevyen.no\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Vennligst vent ...";
var td_email_user_pass_incorrect="Bruker eller passord er feil!";
var td_email_user_incorrect="E-post eller brukernavn feil!";
var td_email_incorrect="Feil e-post!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#038cd6";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Forrige (venstre piltast)";
var td_magnific_popup_translation_tNext="Neste (h\u00f8yre piltast)";
var td_magnific_popup_translation_tCounter="%curr% av %total%";
var td_magnific_popup_translation_ajax_tError="Innholdet fra %url% kunne ikke lastes.";
var td_magnific_popup_translation_image_tError="Bildet #%curr% kunne ikke lastes.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-52402146-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-29249 single-format-standard custom-background horten-er-testomrade-for-selvkjorende-fartoy white-menu wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-hovedmeny-container"><ul id="menu-hovedmeny" class="td-mobile-main-menu"><li id="menu-item-8865" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-8865"><a href="https://www.skipsrevyen.no/category/nyhetsarkiv/">Nyhetsarkiv</a></li>
<li id="menu-item-8899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8899"><a href="https://www.skipsrevyen.no/category/batomtaler/">Båtomtaler<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-8893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8893"><a href="https://www.skipsrevyen.no/category/batomtaler/baatomtaler-2008/">Båtomtaler 2008</a></li>
	<li id="menu-item-8894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8894"><a href="https://www.skipsrevyen.no/category/batomtaler/baatomtaler-2009/">Båtomtaler 2009</a></li>
	<li id="menu-item-8895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8895"><a href="https://www.skipsrevyen.no/category/batomtaler/battomtaler-2010/">Båtomtaler 2010</a></li>
	<li id="menu-item-8896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8896"><a href="https://www.skipsrevyen.no/category/batomtaler/baatomtaler-2011/">Båtomtaler 2011</a></li>
	<li id="menu-item-8897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8897"><a href="https://www.skipsrevyen.no/category/batomtaler/baatomtaler-2012/">Båtomtaler 2012</a></li>
	<li id="menu-item-8898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8898"><a href="https://www.skipsrevyen.no/category/batomtaler/baatomtaler-2013/">Båtomtaler 2013</a></li>
	<li id="menu-item-11196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11196"><a href="https://www.skipsrevyen.no/category/batomtaler/baatomtaler-2014/">Båtomtaler 2014</a></li>
	<li id="menu-item-16067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16067"><a href="https://www.skipsrevyen.no/category/batomtaler/baatomtaler-2015/">Båtomtaler 2015<i class="td-icon-menu-right td-element-after"></i></a>
	<ul  class="sub-menu">
		<li id="menu-item-16068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16068"><a href="https://www.skipsrevyen.no/category/batomtaler/baatomtaler-2015/baatomtaler-2-2015/">Båtomtaler 2-2015</a></li>
		<li id="menu-item-16130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16130"><a href="https://www.skipsrevyen.no/category/batomtaler/baatomtaler-2015/baatomtaler-3-2015/">Båtomtaler 3-2015</a></li>
		<li id="menu-item-16531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16531"><a href="https://www.skipsrevyen.no/category/batomtaler/baatomtaler-2015/baatomtaler-4-2015/">Båtomtaler 4-2015</a></li>
		<li id="menu-item-17499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17499"><a href="https://www.skipsrevyen.no/category/batomtaler/baatomtaler-2015/baatomtaler-5-2015/">Båtomtaler 5-2015</a></li>
		<li id="menu-item-17500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17500"><a href="https://www.skipsrevyen.no/category/batomtaler/baatomtaler-2015/baatomtaler-6-2015/">Båtomtaler 6-2015</a></li>
		<li id="menu-item-26340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26340"><a href="https://www.skipsrevyen.no/category/batomtaler/baatomtaler-2015/batomtaler-7-2015-baatomtaler-2015/">Båtomtaler 7 &#8211; 2015</a></li>
		<li id="menu-item-26339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26339"><a href="https://www.skipsrevyen.no/category/batomtaler/baatomtaler-2015/batomtaler-8-2015/">Båtomtaler 8 &#8211; 2015</a></li>
	</ul>
</li>
	<li id="menu-item-21680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21680"><a href="https://www.skipsrevyen.no/category/batomtaler/batomtaler-2016/">Båtomtaler 2016<i class="td-icon-menu-right td-element-after"></i></a>
	<ul  class="sub-menu">
		<li id="menu-item-21681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21681"><a href="https://www.skipsrevyen.no/category/batomtaler/batomtaler-2016/batomtaler-1-2016/">Båtomtaler 1 &#8211; 2016</a></li>
		<li id="menu-item-21682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21682"><a href="https://www.skipsrevyen.no/category/batomtaler/batomtaler-2016/batomtaler-2-2016/">Båtomtaler 2 &#8211; 2016</a></li>
		<li id="menu-item-25126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25126"><a href="https://www.skipsrevyen.no/category/batomtaler/batomtaler-2016/batomtaler-3-2016/">Båtomtaler 3 -2016</a></li>
		<li id="menu-item-25106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25106"><a href="https://www.skipsrevyen.no/category/batomtaler/batomtaler-2016/batomtaler-4-2016/">Båtomtaler 4 -2016</a></li>
		<li id="menu-item-25688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25688"><a href="https://www.skipsrevyen.no/category/batomtaler/batomtaler-2016/batomtaler-5-2016/">Båtomtaler 5 -2016</a></li>
		<li id="menu-item-26337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26337"><a href="https://www.skipsrevyen.no/category/batomtaler/batomtaler-2016/batomtaler-7-2016/">Båtomtaler 7 -2016</a></li>
		<li id="menu-item-26338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26338"><a href="https://www.skipsrevyen.no/category/batomtaler/batomtaler-2016/batomtaler-8-2016/">Båtomtaler 8 &#8211; 2016</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-9015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9015"><a href="https://www.skipsrevyen.no/category/artikkelarkiv/">Artikkelarkiv<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-10794" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10794"><a href="https://www.skipsrevyen.no/ved-roret/">Ved Roret</a></li>
	<li id="menu-item-9057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9057"><a href="https://www.skipsrevyen.no/category/artikkelarkiv/artikler-2010/">Artikler 2010<i class="td-icon-menu-right td-element-after"></i></a>
	<ul  class="sub-menu">
		<li id="menu-item-9061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9061"><a href="https://www.skipsrevyen.no/category/artikkelarkiv/artikler-1-2010/">Artikler 1-2010</a></li>
		<li id="menu-item-9062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9062"><a href="https://www.skipsrevyen.no/category/artikkelarkiv/artikler-2-2010/">Artikler 2-2010</a></li>
		<li id="menu-item-9063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9063"><a href="https://www.skipsrevyen.no/category/artikkelarkiv/artikler-3-2010/">Artikler 3-2010</a></li>
		<li id="menu-item-9064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9064"><a href="https://www.skipsrevyen.no/category/artikkelarkiv/artikler-4-2010/">Artikler 4-2010</a></li>
		<li id="menu-item-9065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9065"><a href="https://www.skipsrevyen.no/category/artikkelarkiv/artikler-5-2010/">Artikler 5-2010</a></li>
		<li id="menu-item-9054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9054"><a href="https://www.skipsrevyen.no/category/artikkelarkiv/artikler-6-2010/">Artikler 6-2010</a></li>
	</ul>
</li>
	<li id="menu-item-9058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9058"><a href="https://www.skipsrevyen.no/category/artikkelarkiv/artikler-2011/">Artikler 2011<i class="td-icon-menu-right td-element-after"></i></a>
	<ul  class="sub-menu">
		<li id="menu-item-9066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9066"><a href="https://www.skipsrevyen.no/category/artikkelarkiv/artikler-1-2011/">Artikler 1-2011</a></li>
		<li id="menu-item-9067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9067"><a href="https://www.skipsrevyen.no/category/artikkelarkiv/artikler-2-2011/">Artikler 2-2011</a></li>
		<li id="menu-item-9068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9068"><a href="https://www.skipsrevyen.no/category/artikkelarkiv/artikler-3-2011/">Artikler 3-2011</a></li>
		<li id="menu-item-9069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9069"><a href="https://www.skipsrevyen.no/category/artikkelarkiv/artikler-4-2011/">Artikler 4-2011</a></li>
		<li id="menu-item-9070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9070"><a href="https://www.skipsrevyen.no/category/artikkelarkiv/artikler-5-2011/">Artikler 5-2011</a></li>
		<li id="menu-item-9055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9055"><a href="https://www.skipsrevyen.no/category/artikkelarkiv/artikler-6-2011/">Artikler 6-2011</a></li>
	</ul>
</li>
	<li id="menu-item-9059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9059"><a href="https://www.skipsrevyen.no/category/artikkelarkiv/artikler-2012/">Artikler 2012<i class="td-icon-menu-right td-element-after"></i></a>
	<ul  class="sub-menu">
		<li id="menu-item-9076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9076"><a href="https://www.skipsrevyen.no/category/artikkelarkiv/artikler-1-2012/">Artikler 1-2012</a></li>
		<li id="menu-item-9077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9077"><a href="https://www.skipsrevyen.no/category/artikkelarkiv/artikler-2-2012/">Artikler 2-2012</a></li>
		<li id="menu-item-9078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9078"><a href="https://www.skipsrevyen.no/category/artikkelarkiv/artikler-3-2012/">Artikler 3-2012</a></li>
		<li id="menu-item-9079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9079"><a href="https://www.skipsrevyen.no/category/artikkelarkiv/artikler-4-2012/">Artikler 4-2012</a></li>
		<li id="menu-item-9080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9080"><a href="https://www.skipsrevyen.no/category/artikkelarkiv/artikler-5-2012/">Artikler 5-2012</a></li>
		<li id="menu-item-9086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9086"><a href="https://www.skipsrevyen.no/category/artikkelarkiv/artikler-6-2012/">Artikler 6-2012</a></li>
	</ul>
</li>
	<li id="menu-item-9083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9083"><a href="https://www.skipsrevyen.no/category/artikkelarkiv/artikler-2013/">Artikler 2013<i class="td-icon-menu-right td-element-after"></i></a>
	<ul  class="sub-menu">
		<li id="menu-item-9081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9081"><a href="https://www.skipsrevyen.no/category/artikkelarkiv/artikler-1-2013/">Artikler 1-2013</a></li>
		<li id="menu-item-9087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9087"><a href="https://www.skipsrevyen.no/category/artikkelarkiv/artikler-2-2013/">Artikler 2-2013</a></li>
		<li id="menu-item-9088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9088"><a href="https://www.skipsrevyen.no/category/artikkelarkiv/artikler-3-2013/">Artikler 3-2013</a></li>
		<li id="menu-item-9089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9089"><a href="https://www.skipsrevyen.no/category/artikkelarkiv/artikler-4-2013/">Artikler 4-2013</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-10095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-10095"><a href="https://www.skipsrevyen.no/category/bilder-og-video/">Bilde&#038;Video<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.skipsrevyen.no/category/bilder-og-video/bildearkiv/">Bildearkiv</a></li>
	<li class="menu-item-0"><a href="https://www.skipsrevyen.no/category/bilder-og-video/videoarkiv/">Videoarkiv</a></li>
	<li id="menu-item-10096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10096"><a href="https://www.skipsrevyen.no/category/bilder-og-video/bildearkiv/">Bildearkiv</a></li>
	<li id="menu-item-9100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9100"><a href="https://www.skipsrevyen.no/category/bilder-og-video/videoarkiv/">Videoarkiv</a></li>
</ul>
</li>
<li id="menu-item-9135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9135"><a href="https://www.skipsrevyen.no/maritim-kalender/">Maritim kalender</a></li>
<li id="menu-item-18524" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18524"><a href="//www.skipsrevyen.no/stillinger/">Stillinger</a></li>
<li id="menu-item-11208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11208"><a href="//www.skipsrevyen.no/bransjeregister/">Bransjeregister</a></li>
<li id="menu-item-21683" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21683"><a href="http://shipoftheyear.com">Ship of the Year</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.skipsrevyen.no/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Søk</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
    <div class="skipsrevyen-top-banner">
    	<!-- Either there are no banners, they are disabled or none qualified for this location! -->    </div>

        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-toppmeny" class="top-header-menu"><li id="menu-item-8846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-8846"><a href="https://www.skipsrevyen.no/httpskart-kystverket-noshare9220e0e277e4/">AIS LIVE</a></li>
<li id="menu-item-9151" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9151"><a href="https://www.skipsrevyen.no/annonseinformasjon-for-blad/">Annonse / papirutgave</a></li>
<li id="menu-item-9152" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9152"><a href="https://www.skipsrevyen.no/annonseinformasjon-for-internett/">Annonse / internett</a></li>
<li id="menu-item-9308" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9308"><a href="https://www.skipsrevyen.no/bestill-skipsrevyen/">Abonnement</a></li>
<li id="menu-item-11337" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-11337"><a href="//www.skipsrevyen.no/butikk/">Nettbutikk</a></li>
<li id="menu-item-9175" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9175"><a href="https://www.skipsrevyen.no/om-oss/">Om oss</a></li>
<li id="menu-item-9613" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9613"><a href="https://www.skipsrevyen.no/english/">In English</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    </div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Logg inn</div>
                            <div class="td-login-panel-descr">Velkommen! Logg inn på din konto</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>brukernavn</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>ditt passord</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Passordgjenoppretting</div>
                            <div class="td-login-panel-descr">Gjenopprett passordet ditt</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>din e-post</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Passordet vil bli sendt til deg på din e-post</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.skipsrevyen.no/">
                <img src="//www.skipsrevyen.no/wp-content/uploads/2016/10/skipsrevyen_nett300x1004.png" alt="Skipsrevyen" title="Skipsrevyen"/>
                <span class="td-visual-hidden">Skipsrevyen</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><!-- Either there are no banners, they are disabled or none qualified for this location! --></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.skipsrevyen.no/">
            <img src="//www.skipsrevyen.no/wp-content/uploads/2016/10/skipsrevyen_nett300x1004.png" alt="Skipsrevyen" title="Skipsrevyen"/>
        </a>
        </div>
    <div class="menu-hovedmeny-container"><ul id="menu-hovedmeny-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-8865"><a href="https://www.skipsrevyen.no/category/nyhetsarkiv/">Nyhetsarkiv</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-8899"><a href="https://www.skipsrevyen.no/category/batomtaler/">Båtomtaler</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8893"><a href="https://www.skipsrevyen.no/category/batomtaler/baatomtaler-2008/">Båtomtaler 2008</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8894"><a href="https://www.skipsrevyen.no/category/batomtaler/baatomtaler-2009/">Båtomtaler 2009</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8895"><a href="https://www.skipsrevyen.no/category/batomtaler/battomtaler-2010/">Båtomtaler 2010</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8896"><a href="https://www.skipsrevyen.no/category/batomtaler/baatomtaler-2011/">Båtomtaler 2011</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8897"><a href="https://www.skipsrevyen.no/category/batomtaler/baatomtaler-2012/">Båtomtaler 2012</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8898"><a href="https://www.skipsrevyen.no/category/batomtaler/baatomtaler-2013/">Båtomtaler 2013</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11196"><a href="https://www.skipsrevyen.no/category/batomtaler/baatomtaler-2014/">Båtomtaler 2014</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-16067"><a href="https://www.skipsrevyen.no/category/batomtaler/baatomtaler-2015/">Båtomtaler 2015</a>
	<ul  class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16068"><a href="https://www.skipsrevyen.no/category/batomtaler/baatomtaler-2015/baatomtaler-2-2015/">Båtomtaler 2-2015</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16130"><a href="https://www.skipsrevyen.no/category/batomtaler/baatomtaler-2015/baatomtaler-3-2015/">Båtomtaler 3-2015</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16531"><a href="https://www.skipsrevyen.no/category/batomtaler/baatomtaler-2015/baatomtaler-4-2015/">Båtomtaler 4-2015</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17499"><a href="https://www.skipsrevyen.no/category/batomtaler/baatomtaler-2015/baatomtaler-5-2015/">Båtomtaler 5-2015</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17500"><a href="https://www.skipsrevyen.no/category/batomtaler/baatomtaler-2015/baatomtaler-6-2015/">Båtomtaler 6-2015</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26340"><a href="https://www.skipsrevyen.no/category/batomtaler/baatomtaler-2015/batomtaler-7-2015-baatomtaler-2015/">Båtomtaler 7 &#8211; 2015</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26339"><a href="https://www.skipsrevyen.no/category/batomtaler/baatomtaler-2015/batomtaler-8-2015/">Båtomtaler 8 &#8211; 2015</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-21680"><a href="https://www.skipsrevyen.no/category/batomtaler/batomtaler-2016/">Båtomtaler 2016</a>
	<ul  class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21681"><a href="https://www.skipsrevyen.no/category/batomtaler/batomtaler-2016/batomtaler-1-2016/">Båtomtaler 1 &#8211; 2016</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21682"><a href="https://www.skipsrevyen.no/category/batomtaler/batomtaler-2016/batomtaler-2-2016/">Båtomtaler 2 &#8211; 2016</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25126"><a href="https://www.skipsrevyen.no/category/batomtaler/batomtaler-2016/batomtaler-3-2016/">Båtomtaler 3 -2016</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25106"><a href="https://www.skipsrevyen.no/category/batomtaler/batomtaler-2016/batomtaler-4-2016/">Båtomtaler 4 -2016</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25688"><a href="https://www.skipsrevyen.no/category/batomtaler/batomtaler-2016/batomtaler-5-2016/">Båtomtaler 5 -2016</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26337"><a href="https://www.skipsrevyen.no/category/batomtaler/batomtaler-2016/batomtaler-7-2016/">Båtomtaler 7 -2016</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26338"><a href="https://www.skipsrevyen.no/category/batomtaler/batomtaler-2016/batomtaler-8-2016/">Båtomtaler 8 &#8211; 2016</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-9015"><a href="https://www.skipsrevyen.no/category/artikkelarkiv/">Artikkelarkiv</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10794"><a href="https://www.skipsrevyen.no/ved-roret/">Ved Roret</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-9057"><a href="https://www.skipsrevyen.no/category/artikkelarkiv/artikler-2010/">Artikler 2010</a>
	<ul  class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9061"><a href="https://www.skipsrevyen.no/category/artikkelarkiv/artikler-1-2010/">Artikler 1-2010</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9062"><a href="https://www.skipsrevyen.no/category/artikkelarkiv/artikler-2-2010/">Artikler 2-2010</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9063"><a href="https://www.skipsrevyen.no/category/artikkelarkiv/artikler-3-2010/">Artikler 3-2010</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9064"><a href="https://www.skipsrevyen.no/category/artikkelarkiv/artikler-4-2010/">Artikler 4-2010</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9065"><a href="https://www.skipsrevyen.no/category/artikkelarkiv/artikler-5-2010/">Artikler 5-2010</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9054"><a href="https://www.skipsrevyen.no/category/artikkelarkiv/artikler-6-2010/">Artikler 6-2010</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-9058"><a href="https://www.skipsrevyen.no/category/artikkelarkiv/artikler-2011/">Artikler 2011</a>
	<ul  class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9066"><a href="https://www.skipsrevyen.no/category/artikkelarkiv/artikler-1-2011/">Artikler 1-2011</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9067"><a href="https://www.skipsrevyen.no/category/artikkelarkiv/artikler-2-2011/">Artikler 2-2011</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9068"><a href="https://www.skipsrevyen.no/category/artikkelarkiv/artikler-3-2011/">Artikler 3-2011</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9069"><a href="https://www.skipsrevyen.no/category/artikkelarkiv/artikler-4-2011/">Artikler 4-2011</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9070"><a href="https://www.skipsrevyen.no/category/artikkelarkiv/artikler-5-2011/">Artikler 5-2011</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9055"><a href="https://www.skipsrevyen.no/category/artikkelarkiv/artikler-6-2011/">Artikler 6-2011</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-9059"><a href="https://www.skipsrevyen.no/category/artikkelarkiv/artikler-2012/">Artikler 2012</a>
	<ul  class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9076"><a href="https://www.skipsrevyen.no/category/artikkelarkiv/artikler-1-2012/">Artikler 1-2012</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9077"><a href="https://www.skipsrevyen.no/category/artikkelarkiv/artikler-2-2012/">Artikler 2-2012</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9078"><a href="https://www.skipsrevyen.no/category/artikkelarkiv/artikler-3-2012/">Artikler 3-2012</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9079"><a href="https://www.skipsrevyen.no/category/artikkelarkiv/artikler-4-2012/">Artikler 4-2012</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9080"><a href="https://www.skipsrevyen.no/category/artikkelarkiv/artikler-5-2012/">Artikler 5-2012</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9086"><a href="https://www.skipsrevyen.no/category/artikkelarkiv/artikler-6-2012/">Artikler 6-2012</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-9083"><a href="https://www.skipsrevyen.no/category/artikkelarkiv/artikler-2013/">Artikler 2013</a>
	<ul  class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9081"><a href="https://www.skipsrevyen.no/category/artikkelarkiv/artikler-1-2013/">Artikler 1-2013</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9087"><a href="https://www.skipsrevyen.no/category/artikkelarkiv/artikler-2-2013/">Artikler 2-2013</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9088"><a href="https://www.skipsrevyen.no/category/artikkelarkiv/artikler-3-2013/">Artikler 3-2013</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9089"><a href="https://www.skipsrevyen.no/category/artikkelarkiv/artikler-4-2013/">Artikler 4-2013</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-10095"><a href="https://www.skipsrevyen.no/category/bilder-og-video/">Bilde&#038;Video</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5a2a38a1704ed_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5a2a38a1704ed" ><script>var block_td_uid_2_5a2a38a1704ed = new tdBlock();
block_td_uid_2_5a2a38a1704ed.id = "td_uid_2_5a2a38a1704ed";
block_td_uid_2_5a2a38a1704ed.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4587","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_2_5a2a38a1704ed_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5a2a38a1704ed.td_column_number = "3";
block_td_uid_2_5a2a38a1704ed.block_type = "td_block_mega_menu";
block_td_uid_2_5a2a38a1704ed.post_count = "4";
block_td_uid_2_5a2a38a1704ed.found_posts = "84";
block_td_uid_2_5a2a38a1704ed.header_color = "";
block_td_uid_2_5a2a38a1704ed.ajax_pagination_infinite_stop = "";
block_td_uid_2_5a2a38a1704ed.max_num_pages = "21";
tdBlocksArray.push(block_td_uid_2_5a2a38a1704ed);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5a2a38a1704ed" id="td_uid_3_5a2a38a171fd2" data-td_block_id="td_uid_2_5a2a38a1704ed" data-td_filter_value="" href="https://www.skipsrevyen.no/category/bilder-og-video/">Alle</a><a class="mega-menu-sub-cat-td_uid_2_5a2a38a1704ed"  id="td_uid_4_5a2a38a172103" data-td_block_id="td_uid_2_5a2a38a1704ed" data-td_filter_value="4585" href="https://www.skipsrevyen.no/category/bilder-og-video/bildearkiv/">Bildearkiv</a><a class="mega-menu-sub-cat-td_uid_2_5a2a38a1704ed"  id="td_uid_5_5a2a38a172244" data-td_block_id="td_uid_2_5a2a38a1704ed" data-td_filter_value="4367" href="https://www.skipsrevyen.no/category/bilder-og-video/videoarkiv/">Videoarkiv</a></div></div><div id=td_uid_2_5a2a38a1704ed class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.skipsrevyen.no/otd-internasjonaliseres/" rel="bookmark" title="OTD internasjonaliseres "><img width="218" height="150" class="entry-thumb" src="https://www.skipsrevyen.no/wp-content/uploads/2014/10/OTD-arr-218x150.jpg" srcset="https://www.skipsrevyen.no/wp-content/uploads/2014/10/OTD-arr-218x150.jpg 218w, https://www.skipsrevyen.no/wp-content/uploads/2014/10/OTD-arr-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="OTD internasjonaliseres "/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.skipsrevyen.no/otd-internasjonaliseres/" rel="bookmark" title="OTD internasjonaliseres ">OTD internasjonaliseres </a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.skipsrevyen.no/rydder-havbunnen-tredje-aret-pa-rad/" rel="bookmark" title="Rydder havbunnen tredje året på rad"><img width="218" height="150" class="entry-thumb" src="https://www.skipsrevyen.no/wp-content/uploads/2014/10/maxresdefault1-218x150.jpg" srcset="https://www.skipsrevyen.no/wp-content/uploads/2014/10/maxresdefault1-218x150.jpg 218w, https://www.skipsrevyen.no/wp-content/uploads/2014/10/maxresdefault1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rydder havbunnen tredje året på rad"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.skipsrevyen.no/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.skipsrevyen.no/rydder-havbunnen-tredje-aret-pa-rad/" rel="bookmark" title="Rydder havbunnen tredje året på rad">Rydder havbunnen tredje året på rad</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.skipsrevyen.no/valemon-heavy-lift/" rel="bookmark" title="Valemon heavy lift"><img width="218" height="150" class="entry-thumb" src="https://www.skipsrevyen.no/wp-content/uploads/2014/08/maxresdefault1-218x150.jpg" srcset="https://www.skipsrevyen.no/wp-content/uploads/2014/08/maxresdefault1-218x150.jpg 218w, https://www.skipsrevyen.no/wp-content/uploads/2014/08/maxresdefault1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Valemon heavy lift"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.skipsrevyen.no/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.skipsrevyen.no/valemon-heavy-lift/" rel="bookmark" title="Valemon heavy lift">Valemon heavy lift</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.skipsrevyen.no/conversion-atlantic-amsterdam/" rel="bookmark" title="Conversion Atlantic Amsterdam"><img width="218" height="150" class="entry-thumb" src="https://www.skipsrevyen.no/wp-content/uploads/2014/08/maxresdefault-218x150.jpg" srcset="https://www.skipsrevyen.no/wp-content/uploads/2014/08/maxresdefault-218x150.jpg 218w, https://www.skipsrevyen.no/wp-content/uploads/2014/08/maxresdefault-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Conversion Atlantic Amsterdam"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.skipsrevyen.no/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.skipsrevyen.no/conversion-atlantic-amsterdam/" rel="bookmark" title="Conversion Atlantic Amsterdam">Conversion Atlantic Amsterdam</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5a2a38a1704ed" data-td_block_id="td_uid_2_5a2a38a1704ed"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5a2a38a1704ed" data-td_block_id="td_uid_2_5a2a38a1704ed"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10096"><a href="https://www.skipsrevyen.no/category/bilder-og-video/bildearkiv/">Bildearkiv</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9100"><a href="https://www.skipsrevyen.no/category/bilder-og-video/videoarkiv/">Videoarkiv</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9135"><a href="https://www.skipsrevyen.no/maritim-kalender/">Maritim kalender</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-18524"><a href="//www.skipsrevyen.no/stillinger/">Stillinger</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-11208"><a href="//www.skipsrevyen.no/bransjeregister/">Bransjeregister</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-21683"><a href="http://shipoftheyear.com">Ship of the Year</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.skipsrevyen.no/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Søk" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://www.skipsrevyen.no/"><span itemprop="title">Hjem</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Se alle artikler i Nyhetsarkiv" class="entry-crumb" itemprop="url" href="https://www.skipsrevyen.no/category/nyhetsarkiv/"><span itemprop="title">Nyhetsarkiv</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Horten er testområde for selvkjørende fartøy"><meta itemprop="url" content = "https://www.skipsrevyen.no/horten-er-testomrade-for-selvkjorende-fartoy/">Horten er testområde for selvkjørende fartøy</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-29249" class="post-29249 post type-post status-publish format-standard has-post-thumbnail hentry category-nyhetsarkiv" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.skipsrevyen.no/category/nyhetsarkiv/">Nyhetsarkiv</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Horten er testområde for selvkjørende fartøy</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Av</div> <a href="https://www.skipsrevyen.no/author/helge/">Helge Martin Markussen</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-08T08:00:42+00:00" >des 8, 2017</time></span>                                                        </div>

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="https://www.skipsrevyen.no/wp-content/uploads/2017/12/Avtale-om-testområde-signert.jpg" data-caption=" Sjøfartsdirektorarets Lasse Karlsen, Kristian Bogen fra Høgskolen i Sør-Øst Norge, Egil Haugsdal fra Kongsberg Maritime, Elling Tveit fra FFI, Kystverkets Arve Dimmen, Horten-ordfører Are Karlsen og Bjørn-Johan Vartdal i DNV GL.  Foto: Alexander Svanberg, Horten Kommune"><img width="696" height="464" class="entry-thumb td-modal-image" src="https://www.skipsrevyen.no/wp-content/uploads/2017/12/Avtale-om-testområde-signert-696x464.jpg" srcset="https://www.skipsrevyen.no/wp-content/uploads/2017/12/Avtale-om-testområde-signert-696x464.jpg 696w, https://www.skipsrevyen.no/wp-content/uploads/2017/12/Avtale-om-testområde-signert-300x200.jpg 300w, https://www.skipsrevyen.no/wp-content/uploads/2017/12/Avtale-om-testområde-signert-768x512.jpg 768w, https://www.skipsrevyen.no/wp-content/uploads/2017/12/Avtale-om-testområde-signert-1024x683.jpg 1024w, https://www.skipsrevyen.no/wp-content/uploads/2017/12/Avtale-om-testområde-signert-600x400.jpg 600w, https://www.skipsrevyen.no/wp-content/uploads/2017/12/Avtale-om-testområde-signert-1068x712.jpg 1068w, https://www.skipsrevyen.no/wp-content/uploads/2017/12/Avtale-om-testområde-signert-630x420.jpg 630w, https://www.skipsrevyen.no/wp-content/uploads/2017/12/Avtale-om-testområde-signert-180x120.jpg 180w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Avtale om testområde signert"/></a><figcaption class="wp-caption-text"> Sjøfartsdirektorarets Lasse Karlsen, Kristian Bogen fra Høgskolen i Sør-Øst Norge, Egil Haugsdal fra Kongsberg Maritime, Elling Tveit fra FFI, Kystverkets Arve Dimmen, Horten-ordfører Are Karlsen og Bjørn-Johan Vartdal i DNV GL.  Foto: Alexander Svanberg, Horten Kommune</figcaption></figure></div>
        <div class="td-a-rec td-a-rec-id-content_top  "><div class="g g-2"><div class="g-dyn a-11 c-1"><a onClick="ga('send','event','banner','click','Orskov700',1,{'nonInteraction':1});" href="http://www.orskov.dk/"><img onload="ga('send','event','banner','impression','Orskov700',2,{'nonInteraction':1});" src="https://www.skipsrevyen.no/wp-content/uploads/2016/06/Orskov_webbanner_skipsrev_2016_700x140.gif" /></a></div></div></div><p><strong>Denne uken signerte S</strong><strong>amarbeidspartnerne, Kystverket, Sjøfartsdirektoratet, Kongsberg </strong><strong>Maritime AS, Forsvarets Forskningsinstitutt, DNV-GL, Horten Kommune og Høgskolen i Sørøst Norge, avtale om å etablere et testområde for autonome fartøy i Horten.</strong></p>
<p>Sjøfartsdirektoratet kunngjorde på NOR shipping i juni for to år siden, at Norge som flaggstat bør være de første til å få autonome skip på markedet. Mye av manøvreringen og navigasjonen på skip i dag er allerede automatisert.</p>
<figure id="attachment_28145" style="width: 150px" class="wp-caption alignright"><img class="size-thumbnail wp-image-28145" src="https://www.skipsrevyen.no/wp-content/uploads/2017/09/Olav-Akselsen-portrett-Vidar-Alfarnes-150x150.jpg" alt="" width="150" height="150" /><figcaption class="wp-caption-text">Sjøfartsdirektør Olav Akselsen. Foto: Vidar Alfarnes</figcaption></figure>
<p>&#8211; Sjøfartsdirektoratet er en viktig samarbeidspartner for de som driver med innovasjon. Vi ønsker å samarbeide med næringen, slik at vi kan være i forkant med regelutvikling som tar hensyn til nye tekniske løsninger, sier sjøfartsdirektør Olav Akselsen (bildet).</p>
<p>I forbindelse med Nasjonal Transportplan for 2018-2029, kunngjorde Kystverket at man ville delta i prosjekter tilknyttet testing av teknologi og operasjoner for autonome fartøy, og vurdere muligheten for å etablere testområder for denne typen aktivitet.</p>
<p><strong>Horten – Et naturlig valg</strong></p>
<p>Horten har lang historie som en sjøfartskommune og Ordfører Are Karlsen (AP)</p>
<figure id="attachment_29251" style="width: 150px" class="wp-caption alignright"><img class="size-thumbnail wp-image-29251" src="https://www.skipsrevyen.no/wp-content/uploads/2017/12/Are-Karlsen-150x150.jpg" alt="" width="150" height="150" /><figcaption class="wp-caption-text">Ordfører i Horten Are Karlsen (AP) Foto: Horten Kommune</figcaption></figure>
<p>er svært fornøyd med å få slike spennende utviklingsmuligheter til sin region</p>
<p>&#8211;  Det nye testområdet setter oss på kartet gjennom en kombinasjon av dette; skip og høyteknologisk utvikling sier Karlsen.</p>
<p>I Horten er det spennende aktører som utvikler teknologi for autonome fartøy.</p>
<p>Kongsberg Maritime utvikler teknologi på sin lokasjon i Horten til skipet YARA Birkeland som skal gå i rute mellom Larvik og Herøya for frakt av gods på kjøl. Forsvarets forskningsinstitutt forsker på teknologi til ubemannede og autonome fartøy, og Høgskolen i Sørøst-Norge har stort fokus på forskning på teknologi, styring og menneskelige aspekter til autonome fartøy</p>
<p><strong>Tredje område</strong></p>
<p>Fra før er Trondheimsfjorden og Storfjorden på Sunnmøre allerede etablert som testområder, der nærheten til FoU-aktiviteter knyttet til NTNU har vært sentralt for valget av plassering.</p>
<p>Testområdet er geografisk avgrenset til Breiangen og Indre havn og er kan tas i bruk allerede nå.</p>
<figure id="attachment_29254" style="width: 640px" class="wp-caption aligncenter"><img class="wp-image-29254 size-large" src="https://www.skipsrevyen.no/wp-content/uploads/2017/12/Testområde-Horten-1024x576.jpg" alt="" width="640" height="360" srcset="https://www.skipsrevyen.no/wp-content/uploads/2017/12/Testområde-Horten-1024x576.jpg 1024w, https://www.skipsrevyen.no/wp-content/uploads/2017/12/Testområde-Horten-300x169.jpg 300w, https://www.skipsrevyen.no/wp-content/uploads/2017/12/Testområde-Horten-768x432.jpg 768w, https://www.skipsrevyen.no/wp-content/uploads/2017/12/Testområde-Horten-600x338.jpg 600w, https://www.skipsrevyen.no/wp-content/uploads/2017/12/Testområde-Horten-696x392.jpg 696w, https://www.skipsrevyen.no/wp-content/uploads/2017/12/Testområde-Horten-1068x601.jpg 1068w, https://www.skipsrevyen.no/wp-content/uploads/2017/12/Testområde-Horten-747x420.jpg 747w, https://www.skipsrevyen.no/wp-content/uploads/2017/12/Testområde-Horten-213x120.jpg 213w" sizes="(max-width: 640px) 100vw, 640px" /><figcaption class="wp-caption-text">Under åpningen ble det også foretatt en demonstrasjon av testmodellen av YARA Birkeland Foto: Alexander Svanberg, Horten Kommune</figcaption></figure>
<div class="td-a-rec td-a-rec-id-content_bottom  "><!-- Either there are no banners, they are disabled or none qualified for this location! --></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">DEL</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.skipsrevyen.no%2Fhorten-er-testomrade-for-selvkjorende-fartoy%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Horten+er+testomr%C3%A5de+for+selvkj%C3%B8rende+fart%C3%B8y&url=https%3A%2F%2Fwww.skipsrevyen.no%2Fhorten-er-testomrade-for-selvkjorende-fartoy%2F&via=Skipsrevyen"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.skipsrevyen.no/horten-er-testomrade-for-selvkjorende-fartoy/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.skipsrevyen.no/horten-er-testomrade-for-selvkjorende-fartoy/&amp;media=https://www.skipsrevyen.no/wp-content/uploads/2017/12/Avtale-om-testområde-signert.jpg&description=Horten+er+testomr%C3%A5de+for+selvkj%C3%B8rende+fart%C3%B8y" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Horten+er+testomr%C3%A5de+for+selvkj%C3%B8rende+fart%C3%B8y%20-%20https%3A%2F%2Fwww.skipsrevyen.no%2Fhorten-er-testomrade-for-selvkjorende-fartoy%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.skipsrevyen.no/horten-er-testomrade-for-selvkjorende-fartoy/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.skipsrevyen.no/horten-er-testomrade-for-selvkjorende-fartoy/" data-text="Horten er testområde for selvkjørende fartøy" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.skipsrevyen.no/author/helge/">Helge Martin Markussen</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Helge Martin Markussen"></span><meta itemprop="datePublished" content="2017-12-08T08:00:42+00:00"><meta itemprop="dateModified" content="2017-12-07T15:40:29+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.skipsrevyen.no/horten-er-testomrade-for-selvkjorende-fartoy/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="//www.skipsrevyen.no/wp-content/uploads/2016/10/skipsrevyen_nett300x1004.png"></span><meta itemprop="name" content="Skipsrevyen"></span><meta itemprop="headline " content="Horten er testområde for selvkjørende fartøy"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.skipsrevyen.no/wp-content/uploads/2017/12/Avtale-om-testområde-signert.jpg"><meta itemprop="width" content="2048"><meta itemprop="height" content="1365"></span>        </footer>

    </article> <!-- /.post -->

    
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget ajdg_grpwidgets"><div class="g g-1"><div class="g-col b-1 a-131"><p><a onClick="ga('send','event','banner','click','Sandtorv Maskin',1,{'nonInteraction':1});" href="http://www.sandtorv-maskin.no/"><img onload="ga('send','event','banner','impression','Sandtorv Maskin',2,{'nonInteraction':1});" src="https://www.skipsrevyen.no/wp-content/uploads/2017/11/Sandtorv.gif" /></a></p></div></div><div class="g g-1"><div class="g-col b-1 a-1"><p><a onClick="ga('send','event','banner','click','Gas Dieselpower',1,{'nonInteraction':1});" href="http://www.dieselpower.no/"><img onload="ga('send','event','banner','impression','Gas Dieselpower',2,{'nonInteraction':1});" src="http://www.skipsrevyen.no/wp-content/uploads/2016/05/dieselpower2.gif" /></a></p></div></div><div class="g g-1"><div class="g-col b-1 a-123"><p><a onClick="ga('send','event','banner','click','Rolls Royce posterbanner okt- nov 2017',1,{'nonInteraction':1});" href="http://www.rolls-royce.com/products-and-services/marine/discover/2017/waterjets.aspx"><img onload="ga('send','event','banner','impression','Rolls Royce posterbanner okt- nov 2017',2,{'nonInteraction':1});" src="http://www.skipsrevyen.no/wp-content/uploads/2017/10/RR_Marine_Waterjets_Merchant_325x210.gif" /></a></p></div></div></aside><aside class="widget widget_wysija"><div class="block-title"><span>Abonner på vårt nyhetsbrev</span></div><div class="widget_wysija_cont"><div id="msg-form-wysija-2" class="wysija-msg ajax"></div><form id="form-wysija-2" method="post" action="#wysija" class="widget_wysija">
<p>Abonnér på vårt nyhetsbrev og motta siste nytt i din innboks</p>

<p class="wysija-paragraph">
    <label>Din e-postadresse <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Din e-postadresse"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="Abonner" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="1" />
    
 </form></div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_8_5a2a38a189f1e_rand td-pb-border-top"  data-td-block-uid="td_uid_8_5a2a38a189f1e" ><script>var block_td_uid_8_5a2a38a189f1e = new tdBlock();
block_td_uid_8_5a2a38a189f1e.id = "td_uid_8_5a2a38a189f1e";
block_td_uid_8_5a2a38a189f1e.atts = '{"limit":"10","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8632","category_ids":"","custom_title":"B\u00e5tomtaler","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_5a2a38a189f1e_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_5a2a38a189f1e.td_column_number = "1";
block_td_uid_8_5a2a38a189f1e.block_type = "td_block_7";
block_td_uid_8_5a2a38a189f1e.post_count = "10";
block_td_uid_8_5a2a38a189f1e.found_posts = "13";
block_td_uid_8_5a2a38a189f1e.header_color = "#";
block_td_uid_8_5a2a38a189f1e.ajax_pagination_infinite_stop = "";
block_td_uid_8_5a2a38a189f1e.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_8_5a2a38a189f1e);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Båtomtaler</span></h4></div><div id=td_uid_8_5a2a38a189f1e class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.skipsrevyen.no/ms-sas-orion/" rel="bookmark" title="M/S &laquo;SAS Orion&raquo;"><img width="100" height="70" class="entry-thumb" src="https://www.skipsrevyen.no/wp-content/uploads/2017/05/390-Caption-1-100x70.jpg" srcset="https://www.skipsrevyen.no/wp-content/uploads/2017/05/390-Caption-1-100x70.jpg 100w, https://www.skipsrevyen.no/wp-content/uploads/2017/05/390-Caption-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="M/S &laquo;SAS Orion&raquo;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.skipsrevyen.no/ms-sas-orion/" rel="bookmark" title="M/S &laquo;SAS Orion&raquo;">M/S &laquo;SAS Orion&raquo;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-09T16:55:17+00:00" >mai 9, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.skipsrevyen.no/ms-seihav/" rel="bookmark" title="M/S &laquo;Seihav&raquo;"><img width="100" height="70" class="entry-thumb" src="https://www.skipsrevyen.no/wp-content/uploads/2017/05/387-Caption-1-100x70.jpg" srcset="https://www.skipsrevyen.no/wp-content/uploads/2017/05/387-Caption-1-100x70.jpg 100w, https://www.skipsrevyen.no/wp-content/uploads/2017/05/387-Caption-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="M/S &laquo;Seihav&raquo;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.skipsrevyen.no/ms-seihav/" rel="bookmark" title="M/S &laquo;Seihav&raquo;">M/S &laquo;Seihav&raquo;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-09T16:49:20+00:00" >mai 9, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.skipsrevyen.no/ms-ro-north/" rel="bookmark" title="M/S &laquo;Ro North&raquo;"><img width="100" height="70" class="entry-thumb" src="https://www.skipsrevyen.no/wp-content/uploads/2017/05/383-Caption-1-100x70.jpg" srcset="https://www.skipsrevyen.no/wp-content/uploads/2017/05/383-Caption-1-100x70.jpg 100w, https://www.skipsrevyen.no/wp-content/uploads/2017/05/383-Caption-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="M/S &laquo;Ro North&raquo;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.skipsrevyen.no/ms-ro-north/" rel="bookmark" title="M/S &laquo;Ro North&raquo;">M/S &laquo;Ro North&raquo;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-09T16:39:55+00:00" >mai 9, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.skipsrevyen.no/mtr-antares/" rel="bookmark" title="M/Tr. «Antares»"><img width="100" height="70" class="entry-thumb" src="https://www.skipsrevyen.no/wp-content/uploads/2017/05/Caption-1-100x70.jpg" srcset="https://www.skipsrevyen.no/wp-content/uploads/2017/05/Caption-1-100x70.jpg 100w, https://www.skipsrevyen.no/wp-content/uploads/2017/05/Caption-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="M/Tr. «Antares»"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.skipsrevyen.no/mtr-antares/" rel="bookmark" title="M/Tr. «Antares»">M/Tr. «Antares»</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-09T16:29:35+00:00" >mai 9, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.skipsrevyen.no/ms-kvaenangstind/" rel="bookmark" title="M/S &laquo;Kvænangstind&raquo;"><img width="100" height="70" class="entry-thumb" src="https://www.skipsrevyen.no/wp-content/uploads/2017/05/Kvænangstind-100x70.jpg" srcset="https://www.skipsrevyen.no/wp-content/uploads/2017/05/Kvænangstind-100x70.jpg 100w, https://www.skipsrevyen.no/wp-content/uploads/2017/05/Kvænangstind-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="M/S &laquo;Kvænangstind&raquo;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.skipsrevyen.no/ms-kvaenangstind/" rel="bookmark" title="M/S &laquo;Kvænangstind&raquo;">M/S &laquo;Kvænangstind&raquo;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-09T16:14:39+00:00" >mai 9, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.skipsrevyen.no/martin-saele/" rel="bookmark" title="&laquo;Martin Sæle&raquo;"><img width="100" height="70" class="entry-thumb" src="https://www.skipsrevyen.no/wp-content/uploads/2017/05/375-Caption-1-100x70.jpg" srcset="https://www.skipsrevyen.no/wp-content/uploads/2017/05/375-Caption-1-100x70.jpg 100w, https://www.skipsrevyen.no/wp-content/uploads/2017/05/375-Caption-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="&laquo;Martin Sæle&raquo;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.skipsrevyen.no/martin-saele/" rel="bookmark" title="&laquo;Martin Sæle&raquo;">&laquo;Martin Sæle&raquo;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-09T16:03:48+00:00" >mai 9, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.skipsrevyen.no/ms-ulysses-ii/" rel="bookmark" title="M/S &laquo;Ulysses&raquo;"><img width="100" height="70" class="entry-thumb" src="https://www.skipsrevyen.no/wp-content/uploads/2017/05/362-Caption-large-100x70.jpg" srcset="https://www.skipsrevyen.no/wp-content/uploads/2017/05/362-Caption-large-100x70.jpg 100w, https://www.skipsrevyen.no/wp-content/uploads/2017/05/362-Caption-large-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="M/S &laquo;Ulysses&raquo;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.skipsrevyen.no/ms-ulysses-ii/" rel="bookmark" title="M/S &laquo;Ulysses&raquo;">M/S &laquo;Ulysses&raquo;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-09T15:56:02+00:00" >mai 9, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.skipsrevyen.no/siem-helix-1-siem-helix-2/" rel="bookmark" title="&laquo;Siem Helix 1&raquo; &#8211; &laquo;Siem Helix 2&raquo;"><img width="100" height="70" class="entry-thumb" src="https://www.skipsrevyen.no/wp-content/uploads/2017/05/1-100x70.jpg" srcset="https://www.skipsrevyen.no/wp-content/uploads/2017/05/1-100x70.jpg 100w, https://www.skipsrevyen.no/wp-content/uploads/2017/05/1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="&laquo;Siem Helix 1&raquo; &#8211; &laquo;Siem Helix 2&raquo;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.skipsrevyen.no/siem-helix-1-siem-helix-2/" rel="bookmark" title="&laquo;Siem Helix 1&raquo; &#8211; &laquo;Siem Helix 2&raquo;">&laquo;Siem Helix 1&raquo; &#8211; &laquo;Siem Helix 2&raquo;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-09T15:51:11+00:00" >mai 9, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.skipsrevyen.no/mf-hornelen-mf-losna/" rel="bookmark" title="M/F &laquo;Hornelen&raquo; &#8211; M/F &laquo;Losna&raquo;"><img width="100" height="70" class="entry-thumb" src="https://www.skipsrevyen.no/wp-content/uploads/2017/05/354-Caption-1-100x70.jpg" srcset="https://www.skipsrevyen.no/wp-content/uploads/2017/05/354-Caption-1-100x70.jpg 100w, https://www.skipsrevyen.no/wp-content/uploads/2017/05/354-Caption-1-300x207.jpg 300w, https://www.skipsrevyen.no/wp-content/uploads/2017/05/354-Caption-1-768x529.jpg 768w, https://www.skipsrevyen.no/wp-content/uploads/2017/05/354-Caption-1-1024x705.jpg 1024w, https://www.skipsrevyen.no/wp-content/uploads/2017/05/354-Caption-1-600x413.jpg 600w, https://www.skipsrevyen.no/wp-content/uploads/2017/05/354-Caption-1-218x150.jpg 218w, https://www.skipsrevyen.no/wp-content/uploads/2017/05/354-Caption-1-696x479.jpg 696w, https://www.skipsrevyen.no/wp-content/uploads/2017/05/354-Caption-1-1068x735.jpg 1068w, https://www.skipsrevyen.no/wp-content/uploads/2017/05/354-Caption-1-610x420.jpg 610w, https://www.skipsrevyen.no/wp-content/uploads/2017/05/354-Caption-1-290x200.jpg 290w, https://www.skipsrevyen.no/wp-content/uploads/2017/05/354-Caption-1-174x120.jpg 174w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="M/F &laquo;Hornelen&raquo; &#8211; M/F &laquo;Losna&raquo;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.skipsrevyen.no/mf-hornelen-mf-losna/" rel="bookmark" title="M/F &laquo;Hornelen&raquo; &#8211; M/F &laquo;Losna&raquo;">M/F &laquo;Hornelen&raquo; &#8211; M/F &laquo;Losna&raquo;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-09T15:45:00+00:00" >mai 9, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.skipsrevyen.no/ms-rognkallen/" rel="bookmark" title="M/S &laquo;Rognkallen&raquo;"><img width="100" height="70" class="entry-thumb" src="https://www.skipsrevyen.no/wp-content/uploads/2017/03/DSC03690-100x70.jpg" srcset="https://www.skipsrevyen.no/wp-content/uploads/2017/03/DSC03690-100x70.jpg 100w, https://www.skipsrevyen.no/wp-content/uploads/2017/03/DSC03690-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="M/S &laquo;Rognkallen&raquo;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.skipsrevyen.no/ms-rognkallen/" rel="bookmark" title="M/S &laquo;Rognkallen&raquo;">M/S &laquo;Rognkallen&raquo;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-20T15:54:52+00:00" >mar 20, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_instagram td_block_widget td_uid_9_5a2a38a198acb_rand td-pb-border-top"  data-td-block-uid="td_uid_9_5a2a38a198acb" ><div id=td_uid_9_5a2a38a198acb class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
                    <div class="td-instagram-header">
                <div class="td-instagram-profile-image"><img src="https://scontent-iad3-1.cdninstagram.com/t51.2885-19/s150x150/18299998_282041695539712_5484678781794779136_a.jpg"/></div>
                <div class="td-instagram-meta">
                    <div class="td-instagram-user"><a href="https://www.instagram.com/skipsrevyen" target="_blank">@skipsrevyen</a></div>
                    <div class="td-instagram-followers"><span>206</span> Følgere</div>
                    <a class="td-instagram-button" href="https://www.instagram.com/skipsrevyen" target="_blank">Følg</a>
                    <div class="clearfix"></div>
                </div>
            </div>
            
        <!-- user shared images -->
                    <div class="td-instagram-main td-images-on-row-3">
                                        <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BcZ6AZBll6a" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-iad3-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c181.0.718.718/25009576_1992686754280689_4531163460460871680_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BcPYORnl_TF" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-iad3-1.cdninstagram.com/t51.2885-15/e15/24254235_472040363196409_6236900303203991552_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                            <span class="td-video-play-ico">
                                    <img width="40" class="td-retina" src="https://www.skipsrevyen.no/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/>
                                </span>
                                                        </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BWuwtl8l6e7" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-iad3-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/20184579_321157155002295_7042308036727144448_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BWPlWjhFVw7" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-iad3-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.135.1080.1080/19932294_1946652735617236_4759565818352631808_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BV6xkITlv_K" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-iad3-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c1.0.1078.1078/19436252_639519812909757_1094832123468054528_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BVCgA12DyAo" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-iad3-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c181.0.718.718/18888915_1351062131655705_8145154925651820544_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BU_vtwajWPq" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-iad3-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c140.0.800.800/18879800_297682047347102_2831137833299738624_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BU1VHvWjzaz" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-iad3-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/18809481_1058036834332448_5745550757436850176_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BUuBFyjjoro" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-iad3-1.cdninstagram.com/t51.2885-15/e35/c67.0.510.510/18721970_424033081300672_2397623127434592256_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                    <div class="clearfix"></div>
            </div>
            </div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-3">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.skipsrevyen.no/"><img src="//www.skipsrevyen.no/wp-content/uploads/2016/10/skipsrevyen_nett300x100_cyan.png" alt="Skipsrevyen" title="Skipsrevyen"/></a></div><div class="footer-text-wrap">PO Box 4084 Sandviken, NO-5835 Bergen<br />
Tlf: (+47) 55 19 77 70<div class="footer-email-wrap">Kontakt oss: <a href="mailto:post@skipsrevyen.no">post@skipsrevyen.no</a></div></div><div class="footer-social-wrap td-social-style-2"></div></div>            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_text"><div class="block-title"><span>Andre nettsider</span></div>			<div class="textwidget"><p><a href="http://www.ShipOfTheYear.com">ShipOfTheYear.com</a></p>
</div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_text"><div class="block-title"><span>Informasjonssider</span></div>			<div class="textwidget"><ul>
<li><a href="//www.skipsrevyen.no/om-oss/">Om Skipsrevyen</a></li>
<li><a href="//www.skipsrevyen.no/bestill-skipsrevyen/">Abonnement</a></li>
<li><a href="//www.skipsrevyen.no/annonseinformasjon-for-internett/">Annonse/internett</a></li>
<li><a href="//www.skipsrevyen.no/annonseinformasjon-for-blad/">Annonse/papirutgave</a></li>
<li><a href="//www.skipsrevyen.no/stillinger/">Ledige stillinger</a></li>
<li><a href="//www.skipsrevyen.no/english/">In English</a></li>
</ul>
</div>
		</aside>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-toppmeny-container"><ul id="menu-toppmeny-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-8846"><a href="https://www.skipsrevyen.no/httpskart-kystverket-noshare9220e0e277e4/">AIS LIVE</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9151"><a href="https://www.skipsrevyen.no/annonseinformasjon-for-blad/">Annonse / papirutgave</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9152"><a href="https://www.skipsrevyen.no/annonseinformasjon-for-internett/">Annonse / internett</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9308"><a href="https://www.skipsrevyen.no/bestill-skipsrevyen/">Abonnement</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-11337"><a href="//www.skipsrevyen.no/butikk/">Nettbutikk</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9175"><a href="https://www.skipsrevyen.no/om-oss/">Om oss</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9613"><a href="https://www.skipsrevyen.no/english/">In English</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    Alle rettigheter - Skipsrevyen                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

		<script type="text/javascript">
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
		

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.4 (rara)
        Deploy mode: deploy
        
        uid: 5a2a38a19c2eb
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.hoyre {
width:  326px;
float: right;
margin-top: 20px;
}
.venstre {
width:  700px;
float: left;
}
.td_mod_wrap .meta-info {
  /* entry category + comments + td_mvc */
  border-top-width: 1px;
	border-bottom-width: 1px;
	border-top-style: dotted;
	border-bottom-style: dotted;
	border-top-color: #ccc;
	border-bottom-color: #ccc; 

  position: relative;
}



.firebanner {
background: #eeeeee;
padding: 20px;
width: 100%;

}
.lbanner {padding: 5px;}
.storbanner {
background: #FFFFFF;
margin: auto;
width: 1135px;
padding-left: 35px;
padding-top: 10px;
}

.ukeblikk {
width: 22%;
margin: 7px;
background-color: #f8f8f8;
min-height: 105px;
padding: 7px;
-webkit-box-shadow: 0px 1px 3px 0px rgba(189,189,189,1);
-moz-box-shadow: 0px 1px 3px 0px rgba(189,189,189,1);
box-shadow: 0px 1px 3px 0px rgba(189,189,189,1);
border: 1px solid #d1d1d1;
display: inline-block;

}

.ukeblikk span {
border: 1px solid #eeeeee;
float: left;
position:relative;
background-color: #ffffff;
padding: 8px;
}

.ukeblikk h4 {
margin-top: 1px;
margin-bottom: 5px;
}

.td-logo-rec-wrap  {
background-color: #1291e2;
padding-bottom: 15px;
}

table td{
padding: 5px;
border: 1px solid #e4e4e4;
}
.storannonse {
background-color: #ffffff;
margin: auto;
width: 1170px;
min-height: 100px;
text-align: center;
padding-top: 15px;
}
.Kontraheringsliste {
width: 100%;
font-size: 12px;
}
.ordreliste h5 {
margin: 0px;
font-size: 16px;
}
.ordreliste {
width: 100%;
font-size: 12px;
}
.graa {
background-color: #f3f3f3;
}
.utgaver {
background-color: #f7f7f7;
padding: 15px;
margin-top: 0px;
border: 1px solid #e4e4e4;
-webkit-box-shadow: 0px 1px 3px 0px rgba(189,189,189,1);
-moz-box-shadow: 0px 1px 3px 0px rgba(189,189,189,1);
box-shadow: 0px 1px 3px 0px rgba(189,189,189,1);
}
.luft {
margin-top: 20px;
}
.headerbanner {margin-top: 15px;}
.frontbanner {margin-bottom: 25px;
background-color: #ffffff;
margin-left: 0px;
}
.bransje {
width: 590px;
background-color: #f2f2f2;
border: 1px solid;
border-color: #dadada;
margin-top: 10px;
padding: 15px;
}
</style>

<div class='evo_lightboxes'>					<div class='evo_lightbox eventcard eventon_events_list' id=''>
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose '>X</a>
									<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'></div>
								</div>
							</div>							
						</div>
					</div>
					</div><link rel='stylesheet' id='eventon_dynamic_styles-css'  href='//www.skipsrevyen.no/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css?ver=4.8.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.skipsrevyen.no/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript' src='https://www.skipsrevyen.no/wp-content/plugins/iphorm-form-builder/js/swfupload.min.js?ver=1.7.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var iphormL10n = {"error_submitting_form":"An error occurred submitting the form","swfupload_flash_url":"https:\/\/www.skipsrevyen.no\/wp-includes\/js\/swfupload\/swfupload.swf","swfupload_upload_url":"https:\/\/www.skipsrevyen.no\/?iphorm_swfupload=1","swfupload_too_many":"You have attempted to queue too many files","swfupload_file_too_big":"This file exceeds the maximum upload size","swfupload_file_empty":"This file is empty","swfupload_file_type_not_allowed":"This file type is not allowed","swfupload_unknown_queue_error":"Unknown queue error, please try again later","swfupload_upload_error":"Upload error","swfupload_upload_failed":"Upload failed","swfupload_server_io":"Server IO error","swfupload_security_error":"Security error","swfupload_limit_exceeded":"Upload limit exceeded","swfupload_validation_failed":"Validation failed","swfupload_upload_stopped":"Upload stopped","swfupload_unknown_upload_error":"Unknown upload error","plugin_url":"https:\/\/www.skipsrevyen.no\/wp-content\/plugins\/iphorm-form-builder","ajax_url":"https:\/\/www.skipsrevyen.no\/wp-admin\/admin-ajax.php","preview_no_submit":"The form cannot be submitted in the preview"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.skipsrevyen.no/wp-content/plugins/iphorm-form-builder/js/jquery.iphorm.js?ver=1.7.10'></script>
<script type='text/javascript' src='https://www.skipsrevyen.no/wp-content/plugins/iphorm-form-builder/js/jquery.form.min.js?ver=3.5.1'></script>
<script type='text/javascript' src='https://www.skipsrevyen.no/wp-content/plugins/iphorm-form-builder/js/jquery.smooth-scroll.min.js?ver=1.4.9'></script>
<script type='text/javascript' src='https://www.skipsrevyen.no/wp-content/plugins/iphorm-form-builder/js/qtip2/jquery.qtip.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='https://www.skipsrevyen.no/wp-content/plugins/iphorm-form-builder/js/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='https://www.skipsrevyen.no/wp-content/plugins/iphorm-form-builder/js/uniform/jquery.uniform.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='https://www.skipsrevyen.no/wp-content/plugins/iphorm-form-builder/js/jquery.infieldlabel.min.js?ver=0.1'></script>
<script type='text/javascript' src='https://www.skipsrevyen.no/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.skipsrevyen.no/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Lukk","currentText":"I dag","monthNames":["januar","februar","mars","april","mai","juni","juli","august","september","oktober","november","desember"],"monthNamesShort":["jan","feb","mar","apr","mai","jun","jul","aug","sep","okt","nov","des"],"nextText":"Neste","prevText":"Forrige","dayNames":["s\u00f8ndag","mandag","tirsdag","onsdag","torsdag","fredag","l\u00f8rdag"],"dayNamesShort":["s\u00f8n","man","tir","ons","tor","fre","l\u00f8r"],"dayNamesMin":["S","M","T","O","T","F","L"],"dateFormat":"M d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.skipsrevyen.no/wp-content/plugins/iphorm-form-builder/themes/light/rounded.js?ver=1.7.10'></script>
<script type='text/javascript' src='https://www.skipsrevyen.no/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.4'></script>
<script type='text/javascript' src='https://www.skipsrevyen.no/wp-includes/js/comment-reply.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='https://www.skipsrevyen.no/wp-includes/js/wp-embed.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='https://www.skipsrevyen.no/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-en.js?ver=2.7.7'></script>
<script type='text/javascript' src='https://www.skipsrevyen.no/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.7.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/www.skipsrevyen.no\/wp-admin\/admin-ajax.php","loadingTrans":"Laster...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.skipsrevyen.no/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.7.7'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.skipsrevyen.no/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.skipsrevyen.no/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({ groupid: 2, speed: 6000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 6000 });
	jQuery('.g-4').gslider({ groupid: 4, speed: 10000 });
	jQuery('.g-7').gslider({ groupid: 7, speed: 6000 });
	jQuery('.g-9').gslider({ groupid: 9, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->


</body>
</html>