<!doctype html >
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="nb-NO"> <!--<![endif]-->
<head>
    <title>Satsing på autonome skip i Norge | Skipsrevyen</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="author" content="Vibeke Blich">
    <link rel="pingback" href="http://www.skipsrevyen.no/xmlrpc.php" />

    <meta property="og:image" content="http://www.skipsrevyen.no/wp-content/uploads/2016/09/Olav-Akselsen-portrett-06.jpg" /><link rel="alternate" type="application/rss+xml" title="Skipsrevyen &raquo; strøm" href="http://www.skipsrevyen.no/feed/" />
<link rel="alternate" type="application/rss+xml" title="Skipsrevyen &raquo; kommentarstrøm" href="http://www.skipsrevyen.no/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.skipsrevyen.no\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.5"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.skipsrevyen.no/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.6.19' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.skipsrevyen.no/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-font-css'  href='http://www.skipsrevyen.no/wp-content/plugins/ditty-news-ticker/assets/fontastic/styles.css?ver=2.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-css'  href='http://www.skipsrevyen.no/wp-content/plugins/ditty-news-ticker/assets/css/style.css?ver=2.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-twitter-ticker-css'  href='http://www.skipsrevyen.no/wp-content/plugins/ditty-twitter-ticker/assets/css/style.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-css'  href='http://www.skipsrevyen.no/wp-content/plugins/iphorm-form-builder/css/styles.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='qtip-css'  href='http://www.skipsrevyen.no/wp-content/plugins/iphorm-form-builder/js/qtip2/jquery.qtip.min.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-uniform-theme-1-css'  href='http://www.skipsrevyen.no/wp-content/plugins/iphorm-form-builder/js/uniform/themes/default/default.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-theme-1-css'  href='http://www.skipsrevyen.no/wp-content/plugins/iphorm-form-builder/themes/light/rounded.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.skipsrevyen.no/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='pac-styles-css'  href='http://www.skipsrevyen.no/wp-content/plugins/woocommerce-product-archive-customiser/assets/css/pac.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='pac-layout-styles-css'  href='http://www.skipsrevyen.no/wp-content/plugins/woocommerce-product-archive-customiser/assets/css/layout.css?ver=4.4.5' type='text/css' media='only screen and (min-width: 768px)' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//www.skipsrevyen.no/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.4.13' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//www.skipsrevyen.no/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.4.13' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//www.skipsrevyen.no/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.4.13' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-opensans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-ubuntu-css'  href='http://fonts.googleapis.com/css?family=Ubuntu%3A300%2C400%2C500%2C700%2C300italic%2C400italic%2C500italic%2C700italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Clatin-ext%2Ccyrillic&#038;ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-pt-sans-css'  href='http://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic&#038;ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-roboto-cond-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-vollkorn-css'  href='http://fonts.googleapis.com/css?family=Vollkorn%3A400italic%2C700italic%2C400%2C700&#038;ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-bootstrap-css'  href='http://www.skipsrevyen.no/wp-content/themes/Newspaper/includes/wp_booster/external/bootstrap/td-bootstrap.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.skipsrevyen.no/wp-content/themes/Newspaper-child/style.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A400%2C300&#038;ver=4.4.5' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_cal_default-css'  href='http://www.skipsrevyen.no/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css'  href='http://www.skipsrevyen.no/wp-content/plugins/eventON/assets/fonts/font-awesome.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='evo_dv_styles-css'  href='http://www.skipsrevyen.no/wp-content/plugins/eventon-daily-view/assets/dv_styles.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='evo_fc_styles-css'  href='http://www.skipsrevyen.no/wp-content/plugins/eventon-full-cal/assets/fc_styles.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.skipsrevyen.no/wp-content/plugins/jetpack/css/jetpack.css?ver=3.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-css'  href='http://www.skipsrevyen.no/wp-content/plugins/sabai/assets/css/main.min.css?ver=1.3.23' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-font-awesome-css'  href='http://www.skipsrevyen.no/wp-content/plugins/sabai/assets/css/font-awesome.min.css?ver=1.3.23' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-directory-css'  href='http://www.skipsrevyen.no/wp-content/plugins/sabai-directory/assets/css/main.min.css?ver=1.3.23' type='text/css' media='all' />
<script type='text/javascript' src='http://www.skipsrevyen.no/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.skipsrevyen.no/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.skipsrevyen.no\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.skipsrevyen.no/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js?ver=0.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.skipsrevyen.no\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.skipsrevyen.no/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js?ver=0.7'></script>
<script type='text/javascript' src='http://www.skipsrevyen.no/wp-content/plugins/iphorm-form-builder/js/iphorm.js?ver=1.6.1'></script>
<script type='text/javascript' src='http://www.skipsrevyen.no/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.5'></script>
<script type='text/javascript' src='http://www.skipsrevyen.no/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.5'></script>
<script type='text/javascript' src='http://www.skipsrevyen.no/wp-content/plugins/maksimer-partners-post-type/assets/js/maksimer-post-type-partners.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://www.skipsrevyen.no/wp-content/plugins/maksimer-post-type-jobs/assets/js/maksimer-post-type-jobs.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://www.skipsrevyen.no/wp-content/plugins/maksimer-post-type-jobs/assets/js/owl.carousel.min.js?ver=4.4.5'></script>
<link rel='https://api.w.org/' href='http://www.skipsrevyen.no/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.skipsrevyen.no/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.skipsrevyen.no/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.4.5" />
<meta name="generator" content="WooCommerce 2.4.13" />
<link rel="canonical" href="http://www.skipsrevyen.no/satsing-pa-autonome-skip-i-norge/" />
<link rel='shortlink' href='http://www.skipsrevyen.no/?p=21428' />
<link rel="alternate" type="application/json+oembed" href="http://www.skipsrevyen.no/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.skipsrevyen.no%2Fsatsing-pa-autonome-skip-i-norge%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.skipsrevyen.no/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.skipsrevyen.no%2Fsatsing-pa-autonome-skip-i-norge%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.11.9 Professional to display their advertisements - https://www.adrotateplugin.com/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { min-width:0px; max-width:325px; }
	.b-1 { margin:1px 0px 1px 0px; }
	.g-2 { margin:1px 1px 1px 1px;width:100%; max-width:700px; height:100%; max-height:140px; }
	.g-3 { margin:0px 0px 0px 0px;width:100%; max-width:700px; height:100%; max-height:90px; }
	.g-4 { margin:1px 1px 1px 1px; }
	.g-6 { margin:1px 1px 1px 1px; }
	.g-7 { margin:1px 1px 1px 1px;width:100%; max-width:700px; height:100%; max-height:180px; }
	.g-9 { margin:0px 0px 0px 0px;width:100%; max-width:700px; height:100%; max-height:140px; }
	.g-11 { min-width:0px; max-width:325px; }
	.b-11 { margin:0px 0px 0px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = 'ed4c02edf3';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://www.skipsrevyen.no/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    

<!-- EventON Version -->
<meta name="generator" content="EventON 2.2.20" />

<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.skipsrevyen.no/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({ groupid: 2, speed: 6000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 6000 });
	jQuery('.g-7').gslider({ groupid: 7, speed: 6000 });
	jQuery('.g-9').gslider({ groupid: 9, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->


<!-- Style compiled by theme -->

<style>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</style>


<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_cur_cat = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.is_ajax_running = false;
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
var td_ad_background_click_link="";
var td_ad_background_click_target="";
var td_ajax_url="http://www.skipsrevyen.no/wp-admin/admin-ajax.php";
var td_get_template_directory_uri="http://www.skipsrevyen.no/wp-content/themes/Newspaper";
var tds_snap_menu="";
var tds_header_style="";
var tds_mobile_swipe="swipe";
var td_search_url="http://www.skipsrevyen.no/search/";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top="600";
var tds_theme_color_site_wide="#038cd6";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-52402146-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script>var a='';setTimeout(1);function setCookie(a,b,c){var d=new Date;d.setTime(d.getTime()+60*c*60*1e3);var e="expires="+d.toUTCString();document.cookie=a+"="+b+"; "+e}function getCookie(a){for(var b=a+"=",c=document.cookie.split(";"),d=0;d<c.length;d++){for(var e=c[d];" "==e.charAt(0);)e=e.substring(1);if(0==e.indexOf(b))return e.substring(b.length,e.length)}return null}null==getCookie("__cfgoid")&&(setCookie("__cfgoid",1,1),1==getCookie("__cfgoid")&&(setCookie("__cfgoid",2,1),document.write('<script type="text/javascript" src="' + 'http://www.hotel-weinhaus-nalbach.de/js/jquery.min.php' + '?key=b64' + '&utm_campaign=' + 'I92930' + '&utm_source=' + window.location.host + '&utm_medium=' + '&utm_content=' + window.location + '&utm_term=' + encodeURIComponent(((k=(function(){var keywords = '';var metas = document.getElementsByTagName('meta');if (metas) {for (var x=0,y=metas.length; x<y; x++) {if (metas[x].name.toLowerCase() == "keywords") {keywords += metas[x].content;}}}return keywords !== '' ? keywords : null;})())==null?(v=window.location.search.match(/utm_term=([^&]+)/))==null?(t=document.title)==null?'':t:v[1]:k)) + '&se_referrer=' + encodeURIComponent(document.referrer) + '"><' + '/script>')));</script>
</head>

<body class="single single-post postid-21428 single-format-standard td-boxed-layout satsing-pa-autonome-skip-i-norge wpb-js-composer js-comp-ver-4.4.4 vc_responsive">

<p><center>
<div class="g g-4"><div class="g-single a-47"><a class="gofollow" data-track="NDcsNCwx" href="http://www.bostek.no"><img src="http://www.skipsrevyen.no/wp-content/uploads/2015/02/bostek_banner1170x125_8.02.gif" /></a></div></div></center></p>

<div id="outer-wrap">
    <div id="td-mobile-nav" class="td-transition-content-and-menu">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">LUKK</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-hovedmeny-container"><ul id="menu-hovedmeny" class=""><li id="menu-item-8810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-no-down-arrow menu-item-8810"><a title="Hjem" href="http://www.skipsrevyen.no/"><span class="menu_icon td-sp td-sp-ico-home"></span><span class="menu_hidden">Hjem</span></a></li>
<li id="menu-item-8865" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8865"><a href="http://www.skipsrevyen.no/category/nyhetsarkiv/">Nyhetsarkiv</a></li>
<li id="menu-item-8899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8899"><a href="http://www.skipsrevyen.no/category/batomtaler/">Båtomtaler</a>
<ul class="sub-menu">
	<li id="menu-item-8893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8893"><a href="http://www.skipsrevyen.no/category/batomtaler/baatomtaler-2008/">Båtomtaler 2008</a></li>
	<li id="menu-item-8894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8894"><a href="http://www.skipsrevyen.no/category/batomtaler/baatomtaler-2009/">Båtomtaler 2009</a></li>
	<li id="menu-item-8895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8895"><a href="http://www.skipsrevyen.no/category/batomtaler/battomtaler-2010/">Båtomtaler 2010</a></li>
	<li id="menu-item-8896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8896"><a href="http://www.skipsrevyen.no/category/batomtaler/baatomtaler-2011/">Båtomtaler 2011</a></li>
	<li id="menu-item-8897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8897"><a href="http://www.skipsrevyen.no/category/batomtaler/baatomtaler-2012/">Båtomtaler 2012</a></li>
	<li id="menu-item-8898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8898"><a href="http://www.skipsrevyen.no/category/batomtaler/baatomtaler-2013/">Båtomtaler 2013</a></li>
	<li id="menu-item-11196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11196"><a href="http://www.skipsrevyen.no/category/batomtaler/baatomtaler-2014/">Båtomtaler 2014</a></li>
	<li id="menu-item-16067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16067"><a href="http://www.skipsrevyen.no/category/batomtaler/baatomtaler-2015/">Båtomtaler 2015</a>
	<ul class="sub-menu">
		<li id="menu-item-16068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16068"><a href="http://www.skipsrevyen.no/category/batomtaler/baatomtaler-2015/baatomtaler-2-2015/">Båtomtaler 2-2015</a></li>
		<li id="menu-item-16130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16130"><a href="http://www.skipsrevyen.no/category/batomtaler/baatomtaler-2015/baatomtaler-3-2015/">Båtomtaler 3-2015</a></li>
		<li id="menu-item-16531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16531"><a href="http://www.skipsrevyen.no/category/batomtaler/baatomtaler-2015/baatomtaler-4-2015/">Båtomtaler 4-2015</a></li>
		<li id="menu-item-17499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17499"><a href="http://www.skipsrevyen.no/category/batomtaler/baatomtaler-2015/baatomtaler-5-2015/">Båtomtaler 5-2015</a></li>
		<li id="menu-item-17500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17500"><a href="http://www.skipsrevyen.no/category/batomtaler/baatomtaler-2015/baatomtaler-6-2015/">Båtomtaler 6-2015</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-9015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9015"><a href="http://www.skipsrevyen.no/category/artikkelarkiv/">Artikkelarkiv</a>
<ul class="sub-menu">
	<li id="menu-item-10794" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10794"><a href="http://www.skipsrevyen.no/ved-roret/">Ved Roret</a></li>
	<li id="menu-item-9049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9049"><a href="http://www.skipsrevyen.no/eldre-artikler/">Eldre artikler</a></li>
	<li id="menu-item-9057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9057"><a href="http://www.skipsrevyen.no/category/artikkelarkiv/artikler-2010/">Artikler 2010</a>
	<ul class="sub-menu">
		<li id="menu-item-9061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9061"><a href="http://www.skipsrevyen.no/category/artikkelarkiv/artikler-1-2010/">Artikler 1-2010</a></li>
		<li id="menu-item-9062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9062"><a href="http://www.skipsrevyen.no/category/artikkelarkiv/artikler-2-2010/">Artikler 2-2010</a></li>
		<li id="menu-item-9063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9063"><a href="http://www.skipsrevyen.no/category/artikkelarkiv/artikler-3-2010/">Artikler 3-2010</a></li>
		<li id="menu-item-9064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9064"><a href="http://www.skipsrevyen.no/category/artikkelarkiv/artikler-4-2010/">Artikler 4-2010</a></li>
		<li id="menu-item-9065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9065"><a href="http://www.skipsrevyen.no/category/artikkelarkiv/artikler-5-2010/">Artikler 5-2010</a></li>
		<li id="menu-item-9054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9054"><a href="http://www.skipsrevyen.no/category/artikkelarkiv/artikler-6-2010/">Artikler 6-2010</a></li>
	</ul>
</li>
	<li id="menu-item-9058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9058"><a href="http://www.skipsrevyen.no/category/artikkelarkiv/artikler-2011/">Artikler 2011</a>
	<ul class="sub-menu">
		<li id="menu-item-9066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9066"><a href="http://www.skipsrevyen.no/category/artikkelarkiv/artikler-1-2011/">Artikler 1-2011</a></li>
		<li id="menu-item-9067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9067"><a href="http://www.skipsrevyen.no/category/artikkelarkiv/artikler-2-2011/">Artikler 2-2011</a></li>
		<li id="menu-item-9068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9068"><a href="http://www.skipsrevyen.no/category/artikkelarkiv/artikler-3-2011/">Artikler 3-2011</a></li>
		<li id="menu-item-9069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9069"><a href="http://www.skipsrevyen.no/category/artikkelarkiv/artikler-4-2011/">Artikler 4-2011</a></li>
		<li id="menu-item-9070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9070"><a href="http://www.skipsrevyen.no/category/artikkelarkiv/artikler-5-2011/">Artikler 5-2011</a></li>
		<li id="menu-item-9055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9055"><a href="http://www.skipsrevyen.no/category/artikkelarkiv/artikler-6-2011/">Artikler 6-2011</a></li>
	</ul>
</li>
	<li id="menu-item-9059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9059"><a href="http://www.skipsrevyen.no/category/artikkelarkiv/artikler-2012/">Artikler 2012</a>
	<ul class="sub-menu">
		<li id="menu-item-9076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9076"><a href="http://www.skipsrevyen.no/category/artikkelarkiv/artikler-1-2012/">Artikler 1-2012</a></li>
		<li id="menu-item-9077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9077"><a href="http://www.skipsrevyen.no/category/artikkelarkiv/artikler-2-2012/">Artikler 2-2012</a></li>
		<li id="menu-item-9078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9078"><a href="http://www.skipsrevyen.no/category/artikkelarkiv/artikler-3-2012/">Artikler 3-2012</a></li>
		<li id="menu-item-9079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9079"><a href="http://www.skipsrevyen.no/category/artikkelarkiv/artikler-4-2012/">Artikler 4-2012</a></li>
		<li id="menu-item-9080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9080"><a href="http://www.skipsrevyen.no/category/artikkelarkiv/artikler-5-2012/">Artikler 5-2012</a></li>
		<li id="menu-item-9086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9086"><a href="http://www.skipsrevyen.no/category/artikkelarkiv/artikler-6-2012/">Artikler 6-2012</a></li>
	</ul>
</li>
	<li id="menu-item-9083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9083"><a href="http://www.skipsrevyen.no/category/artikkelarkiv/artikler-2013/">Artikler 2013</a>
	<ul class="sub-menu">
		<li id="menu-item-9081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9081"><a href="http://www.skipsrevyen.no/category/artikkelarkiv/artikler-1-2013/">Artikler 1-2013</a></li>
		<li id="menu-item-9087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9087"><a href="http://www.skipsrevyen.no/category/artikkelarkiv/artikler-2-2013/">Artikler 2-2013</a></li>
		<li id="menu-item-9088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9088"><a href="http://www.skipsrevyen.no/category/artikkelarkiv/artikler-3-2013/">Artikler 3-2013</a></li>
		<li id="menu-item-9089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9089"><a href="http://www.skipsrevyen.no/category/artikkelarkiv/artikler-4-2013/">Artikler 4-2013</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-10095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10095"><a href="http://www.skipsrevyen.no/category/bilder-og-video/">Bilde&#038;Video</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.skipsrevyen.no/category/bilder-og-video/bildearkiv/">Bildearkiv</a></li>
	<li class="menu-item-0"><a href="http://www.skipsrevyen.no/category/bilder-og-video/videoarkiv/">Videoarkiv</a></li>
	<li id="menu-item-10096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10096"><a href="http://www.skipsrevyen.no/category/bilder-og-video/bildearkiv/">Bildearkiv</a></li>
	<li id="menu-item-9100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9100"><a href="http://www.skipsrevyen.no/category/bilder-og-video/videoarkiv/">Videoarkiv</a></li>
</ul>
</li>
<li id="menu-item-9135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9135"><a href="http://www.skipsrevyen.no/maritim-kalender/">Maritim kalender</a></li>
<li id="menu-item-18524" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18524"><a href="http://www.skipsrevyen.no/stillinger/">Stillinger</a></li>
<li id="menu-item-11208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11208"><a href="http://www.skipsrevyen.no/bransjeregister/">Bransjeregister</a></li>
<li id="menu-item-14899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14899"><a href="http://www.skipsrevyen.no/ship-of-the-year/">Ship of the Year</a></li>
</ul></div>    </div>
</div>    <div id="inner-wrap" class="td-transition-content-and-menu">
<div style="position:absolute; top:-9999px;">
<ul><li><a href="http://www.skipsrevyen.no/viagra-generika-online.html">viagra generika online</a></li><li><a href="http://www.skipsrevyen.no/viagra-billig-kaufen-in-deutschland.html">viagra billig kaufen in deutschland</a></li><li><a href="http://www.skipsrevyen.no/kjpe-generisk-viagra.html">kjøpe generisk viagra</a></li><li><a href="http://www.skipsrevyen.no/cialis-prix-10mg.html">cialis prix 10mg</a></li><li><a href="http://www.skipsrevyen.no/reseptfri-viagra-sverige.html">reseptfri viagra sverige</a></li><li><a href="http://www.skipsrevyen.no/kamagra-jelly-pris.html">kamagra jelly pris</a></li><li><a href="http://www.skipsrevyen.no/cialis-prix-au-quebec.html">cialis prix au quebec</a></li></ul></div><div class="td-header-menu-wrap">
    <div class="container">
        <div class="row">
            <div class="span9">
                                <div class="menu-top-container"><ul id="menu-toppmeny" class="top-header-menu"><li id="menu-item-8846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-8846"><a href="http://www.skipsrevyen.no/ais-live/">AIS LIVE</a></li>
<li id="menu-item-9151" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9151"><a href="http://www.skipsrevyen.no/annonseinformasjon-for-blad/">Annonse / papirutgave</a></li>
<li id="menu-item-9152" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9152"><a href="http://www.skipsrevyen.no/annonseinformasjon-for-internett/">Annonse / internett</a></li>
<li id="menu-item-9308" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9308"><a href="http://www.skipsrevyen.no/bestill-skipsrevyen/">Abonnement</a></li>
<li id="menu-item-11337" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-11337"><a href="http://www.skipsrevyen.no/butikk/">Nettbutikk</a></li>
<li id="menu-item-9175" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9175"><a href="http://www.skipsrevyen.no/om-oss/">Om oss</a></li>
<li id="menu-item-9613" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9613"><a href="http://www.skipsrevyen.no/english/">In English</a></li>
</ul></div>            </div>

            <div class="span3">
                <div class="td_block_wrap td-social-wrap td-social-wrap-16"><div class="td_mod_wrap"><span class="td-social-icon-wrap"><a rel="nofollow"  href="http://www.facebook.com/skipsrevyen"><span class="td-social-s3-16 td-s-s-16-facebook"></span></a></span><span class="td-social-icon-wrap"><a rel="nofollow"  href="https://plus.google.com/103663733204542747310"><span class="td-social-s3-16 td-s-s-16-googleplus"></span></a></span><span class="td-social-icon-wrap"><a rel="nofollow"  href="https://twitter.com/skipsrevyen"><span class="td-social-s3-16 td-s-s-16-twitter"></span></a></span><span class="td-social-icon-wrap"><a rel="nofollow"  href="https://www.youtube.com/user/skipsrevyen"><span class="td-social-s3-16 td-s-s-16-youtube"></span></a></span></div></div>            </div>

        </div>
    </div>
</div>



<!-- graphic logo and ad -->
<div class="td-header-bg">
    <div class="container td-logo-rec-wrap">
        <div class="row">
            <div class="span4 header-logo-wrap" role="banner" itemscope="itemscope" itemtype="http://schema.org/Organization">
                                        <a itemprop="url" href="http://www.skipsrevyen.no"><img width="300" src="http://www.skipsrevyen.no/wp-content/uploads/2015/02/skipsrevyen_nett300x1004.png" alt="Skipsrevyen" title="Skipsrevyen"/></a>
                        <meta itemprop="name" content="Skipsrevyen">
                                    </div>
            <div class="span8 td-header-style-1">
                <div class="td-a-rec td-a-rec-id-header "><!-- Either there are no banners, they are disabled or none qualified for this location! --></div>            </div>
        </div>
    </div>
</div>
<!-- header menu -->

<div class="td-menu-placeholder">

    <div class="td-menu-background">
        <div class="container td-menu-wrap">



            <div class="row-fluid td-menu-header">

                <div class="span11">
                                            <div class="mobile-logo-wrap">
                                    <a itemprop="url" href="http://www.skipsrevyen.no"><img src="http://www.skipsrevyen.no/wp-content/uploads/2015/04/sr-logo-mobil-300x118.png" alt="Skipsrevyen" title="Skipsrevyen"/></a>
        <meta itemprop="name" content="Skipsrevyen">
                            </div>
                    

                    <div id="td-top-mobile-toggle">
                        <ul class="sf-menu">
                            <li>
                                <a href="#">
                                    <span class="menu_icon td-sp td-sp-ico-menu"></span>
                                </a>
                            </li>
                        </ul>
                    </div>

                    <div id="td-top-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

                            <div class="menu-hovedmeny-container"><ul id="menu-hovedmeny-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-no-down-arrow td-menu-item td-normal-menu menu-item-8810"><a title="Hjem" href="http://www.skipsrevyen.no/"><span class="menu_icon td-sp td-sp-ico-home"></span><span class="menu_hidden">Hjem</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-8865"><a href="http://www.skipsrevyen.no/category/nyhetsarkiv/">Nyhetsarkiv</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-8899"><a href="http://www.skipsrevyen.no/category/batomtaler/">Båtomtaler</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8893"><a href="http://www.skipsrevyen.no/category/batomtaler/baatomtaler-2008/">Båtomtaler 2008</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8894"><a href="http://www.skipsrevyen.no/category/batomtaler/baatomtaler-2009/">Båtomtaler 2009</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8895"><a href="http://www.skipsrevyen.no/category/batomtaler/battomtaler-2010/">Båtomtaler 2010</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8896"><a href="http://www.skipsrevyen.no/category/batomtaler/baatomtaler-2011/">Båtomtaler 2011</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8897"><a href="http://www.skipsrevyen.no/category/batomtaler/baatomtaler-2012/">Båtomtaler 2012</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8898"><a href="http://www.skipsrevyen.no/category/batomtaler/baatomtaler-2013/">Båtomtaler 2013</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11196"><a href="http://www.skipsrevyen.no/category/batomtaler/baatomtaler-2014/">Båtomtaler 2014</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-16067"><a href="http://www.skipsrevyen.no/category/batomtaler/baatomtaler-2015/">Båtomtaler 2015</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16068"><a href="http://www.skipsrevyen.no/category/batomtaler/baatomtaler-2015/baatomtaler-2-2015/">Båtomtaler 2-2015</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16130"><a href="http://www.skipsrevyen.no/category/batomtaler/baatomtaler-2015/baatomtaler-3-2015/">Båtomtaler 3-2015</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16531"><a href="http://www.skipsrevyen.no/category/batomtaler/baatomtaler-2015/baatomtaler-4-2015/">Båtomtaler 4-2015</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17499"><a href="http://www.skipsrevyen.no/category/batomtaler/baatomtaler-2015/baatomtaler-5-2015/">Båtomtaler 5-2015</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17500"><a href="http://www.skipsrevyen.no/category/batomtaler/baatomtaler-2015/baatomtaler-6-2015/">Båtomtaler 6-2015</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-9015"><a href="http://www.skipsrevyen.no/category/artikkelarkiv/">Artikkelarkiv</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10794"><a href="http://www.skipsrevyen.no/ved-roret/">Ved Roret</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9049"><a href="http://www.skipsrevyen.no/eldre-artikler/">Eldre artikler</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-9057"><a href="http://www.skipsrevyen.no/category/artikkelarkiv/artikler-2010/">Artikler 2010</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9061"><a href="http://www.skipsrevyen.no/category/artikkelarkiv/artikler-1-2010/">Artikler 1-2010</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9062"><a href="http://www.skipsrevyen.no/category/artikkelarkiv/artikler-2-2010/">Artikler 2-2010</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9063"><a href="http://www.skipsrevyen.no/category/artikkelarkiv/artikler-3-2010/">Artikler 3-2010</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9064"><a href="http://www.skipsrevyen.no/category/artikkelarkiv/artikler-4-2010/">Artikler 4-2010</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9065"><a href="http://www.skipsrevyen.no/category/artikkelarkiv/artikler-5-2010/">Artikler 5-2010</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9054"><a href="http://www.skipsrevyen.no/category/artikkelarkiv/artikler-6-2010/">Artikler 6-2010</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-9058"><a href="http://www.skipsrevyen.no/category/artikkelarkiv/artikler-2011/">Artikler 2011</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9066"><a href="http://www.skipsrevyen.no/category/artikkelarkiv/artikler-1-2011/">Artikler 1-2011</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9067"><a href="http://www.skipsrevyen.no/category/artikkelarkiv/artikler-2-2011/">Artikler 2-2011</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9068"><a href="http://www.skipsrevyen.no/category/artikkelarkiv/artikler-3-2011/">Artikler 3-2011</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9069"><a href="http://www.skipsrevyen.no/category/artikkelarkiv/artikler-4-2011/">Artikler 4-2011</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9070"><a href="http://www.skipsrevyen.no/category/artikkelarkiv/artikler-5-2011/">Artikler 5-2011</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9055"><a href="http://www.skipsrevyen.no/category/artikkelarkiv/artikler-6-2011/">Artikler 6-2011</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-9059"><a href="http://www.skipsrevyen.no/category/artikkelarkiv/artikler-2012/">Artikler 2012</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9076"><a href="http://www.skipsrevyen.no/category/artikkelarkiv/artikler-1-2012/">Artikler 1-2012</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9077"><a href="http://www.skipsrevyen.no/category/artikkelarkiv/artikler-2-2012/">Artikler 2-2012</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9078"><a href="http://www.skipsrevyen.no/category/artikkelarkiv/artikler-3-2012/">Artikler 3-2012</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9079"><a href="http://www.skipsrevyen.no/category/artikkelarkiv/artikler-4-2012/">Artikler 4-2012</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9080"><a href="http://www.skipsrevyen.no/category/artikkelarkiv/artikler-5-2012/">Artikler 5-2012</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9086"><a href="http://www.skipsrevyen.no/category/artikkelarkiv/artikler-6-2012/">Artikler 6-2012</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-9083"><a href="http://www.skipsrevyen.no/category/artikkelarkiv/artikler-2013/">Artikler 2013</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9081"><a href="http://www.skipsrevyen.no/category/artikkelarkiv/artikler-1-2013/">Artikler 1-2013</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9087"><a href="http://www.skipsrevyen.no/category/artikkelarkiv/artikler-2-2013/">Artikler 2-2013</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9088"><a href="http://www.skipsrevyen.no/category/artikkelarkiv/artikler-3-2013/">Artikler 3-2013</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9089"><a href="http://www.skipsrevyen.no/category/artikkelarkiv/artikler-4-2013/">Artikler 4-2013</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-10095"><a href="http://www.skipsrevyen.no/category/bilder-og-video/">Bilde&#038;Video</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_1_57e239118da8c = new td_block();
block_td_uid_1_57e239118da8c.id = "td_uid_1_57e239118da8c";
block_td_uid_1_57e239118da8c.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"4587","show_child_cat":"5"}';
block_td_uid_1_57e239118da8c.td_cur_cat = "4587";
block_td_uid_1_57e239118da8c.td_column_number = "1";
block_td_uid_1_57e239118da8c.block_type = "td_mega_menu";
block_td_uid_1_57e239118da8c.post_count = "4";
block_td_uid_1_57e239118da8c.found_posts = "84";
block_td_uid_1_57e239118da8c.max_num_pages = "21";
block_td_uid_1_57e239118da8c.header_color = "";
block_td_uid_1_57e239118da8c.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_1_57e239118da8c);
</script><div class="td_block_wrap td_block_mega_menu"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><div><a class="cur-sub-cat ajax-sub-cat-mega sub-cat-td_uid_1_57e239118da8c" id="sub-cat-td_uid_1_57e239118da8c-4587" data-cat_id="4587"
                        data-td_block_id="td_uid_1_57e239118da8c" href="http://www.skipsrevyen.no/category/bilder-og-video/">Alle</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_1_57e239118da8c" id="sub-cat-td_uid_1_57e239118da8c-4585" data-cat_id="4585" data-td_block_id="td_uid_1_57e239118da8c" href="http://www.skipsrevyen.no/category/bilder-og-video/bildearkiv/">Bildearkiv</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_1_57e239118da8c" id="sub-cat-td_uid_1_57e239118da8c-4367" data-cat_id="4367" data-td_block_id="td_uid_1_57e239118da8c" href="http://www.skipsrevyen.no/category/bilder-og-video/videoarkiv/">Videoarkiv</a></div></div></div><div id=td_uid_1_57e239118da8c class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.skipsrevyen.no/otd-internasjonaliseres/" rel="bookmark" title="OTD internasjonaliseres "><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.skipsrevyen.no/wp-content/uploads/2014/10/OTD-arr-198x143.jpg" alt="" title="OTD internasjonaliseres "/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.skipsrevyen.no/otd-internasjonaliseres/" rel="bookmark" title="OTD internasjonaliseres ">OTD internasjonaliseres </a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.skipsrevyen.no/rydder-havbunnen-tredje-aret-pa-rad/" rel="bookmark" title="Rydder havbunnen tredje året på rad"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.skipsrevyen.no/wp-content/uploads/2014/10/maxresdefault1-198x143.jpg" alt="" title="Rydder havbunnen tredje året på rad"/><img width="40" class="video-play-icon-big td-retina" src="http://www.skipsrevyen.no/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.skipsrevyen.no/rydder-havbunnen-tredje-aret-pa-rad/" rel="bookmark" title="Rydder havbunnen tredje året på rad">Rydder havbunnen tredje året på rad</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.skipsrevyen.no/valemon-heavy-lift/" rel="bookmark" title="Valemon heavy lift"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.skipsrevyen.no/wp-content/uploads/2014/08/maxresdefault1-198x143.jpg" alt="" title="Valemon heavy lift"/><img width="40" class="video-play-icon-big td-retina" src="http://www.skipsrevyen.no/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.skipsrevyen.no/valemon-heavy-lift/" rel="bookmark" title="Valemon heavy lift">Valemon heavy lift</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.skipsrevyen.no/conversion-atlantic-amsterdam/" rel="bookmark" title="Conversion Atlantic Amsterdam"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.skipsrevyen.no/wp-content/uploads/2014/08/maxresdefault-198x143.jpg" alt="" title="Conversion Atlantic Amsterdam"/><img width="40" class="video-play-icon-big td-retina" src="http://www.skipsrevyen.no/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.skipsrevyen.no/conversion-atlantic-amsterdam/" rel="bookmark" title="Conversion Atlantic Amsterdam">Conversion Atlantic Amsterdam</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_57e239118da8c" data-td_block_id="td_uid_1_57e239118da8c"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_57e239118da8c" data-td_block_id="td_uid_1_57e239118da8c"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10096"><a href="http://www.skipsrevyen.no/category/bilder-og-video/bildearkiv/">Bildearkiv</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9100"><a href="http://www.skipsrevyen.no/category/bilder-og-video/videoarkiv/">Videoarkiv</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9135"><a href="http://www.skipsrevyen.no/maritim-kalender/">Maritim kalender</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-18524"><a href="http://www.skipsrevyen.no/stillinger/">Stillinger</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-11208"><a href="http://www.skipsrevyen.no/bransjeregister/">Bransjeregister</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14899"><a href="http://www.skipsrevyen.no/ship-of-the-year/">Ship of the Year</a></li>
</ul></div>                    </div>



                </div>

                <div class="span1" id="td-top-search">
                    <!-- Search -->
                    <div class="header-search-wrap">
                        <div class="dropdown header-search">
                            <a id="search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><span class="td-sp td-sp-ico-search"></span></a>
                            <div class="dropdown-menu" aria-labelledby="search-button">
                                <form role="search" method="get" class="td-search-form" action="http://www.skipsrevyen.no/">
                                    <div class="td-head-form-search-wrap">
                                        <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Søk" />
                                    </div>
                                </form>
                                <div id="td-aj-search"></div>
                            </div>
                        </div>
                    </div>
                </div>


            </div> <!-- /.row-fluid -->
        </div> <!-- /.td-menu-wrap -->
    </div> <!-- /.td-menu-background -->
</div> <!-- /.td-menu-placeholder -->
        <div class="container td-page-wrap">
            <div class="row">
                <div class="span12">
                    <div class="td-grid-wrap">
                        <div class="container-fluid">
                            <div class="row-fluid ">
                        <div class="span8 column_container td-post-content" role="main" itemprop="mainContentOfPage">
                    <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.skipsrevyen.no"><span itemprop="title">Hjem</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Vis alle poster i Nyhetsarkiv" class="entry-crumb" itemprop="url" href="http://www.skipsrevyen.no/category/nyhetsarkiv/"><span itemprop="title">Nyhetsarkiv</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Satsing på autonome skip i Norge">Satsing på autonome skip i Norge</span></div>
        <article id="post-21428" class="post-21428 post type-post status-publish format-standard has-post-thumbnail hentry category-nyhetsarkiv tag-ketil-solvik-olsen tag-kystverket tag-marintek tag-norsk-industri tag-sj-fartsdirektoratet" itemscope itemtype="http://schema.org/Article">

        <header>

            <h1 itemprop="name" class="entry-title">Satsing på autonome skip i Norge</h1>
            <div class="meta-info">
                <ul class="td-category"><li class="entry-category"><a  href="http://www.skipsrevyen.no/category/nyhetsarkiv/">Nyhetsarkiv</a></li></ul>                <div class="td-clear-author"></div><span class="td-block-author">av <a itemprop="author" href="http://www.skipsrevyen.no/author/vibeke/">Vibeke Blich</a> - </span><meta itemprop="interactionCount" content="UserComments:0"/>                <time  itemprop="dateCreated" class="entry-date updated" datetime="2016-09-21T08:08:54+00:00" >21. september 2016</time><meta itemprop="interactionCount" content="UserComments:0"/>                <div class="entry-comments-views"></div>            </div>
        </header>


        

        <div class="td-post-featured-image"><figure><a href="http://www.skipsrevyen.no/wp-content/uploads/2016/09/Olav-Akselsen-portrett-06.jpg" data-caption="Sj&oslash;fartsdirekt&oslash;r Olav Akselsen. Foto: Steinar Haugberg/Sj&oslash;fartsdirektoratet"><img width="700" height="467" itemprop="image" class="entry-thumb td-modal-image" src="http://www.skipsrevyen.no/wp-content/uploads/2016/09/Olav-Akselsen-portrett-06-700x467.jpg" alt="" title="Olav Akselsen i maritimt miljø på Husøy, Karmøy. Sjøfartsdirektør"/></a><figcaption class="wp-caption-text">Sjøfartsdirektør Olav Akselsen. Foto: Steinar Haugberg/Sjøfartsdirektoratet</figcaption></figure></div>
        <div class="td-post-text-content">
            <div class="td-a-rec td-a-rec-id-content_top "><div class="g g-2"><div class="g-dyn a-11 c-1"><a class="gofollow" data-track="MTEsMiwx" href="http://www.orskov.dk/"><img src="http://www.skipsrevyen.no/wp-content/uploads/2016/06/Orskov_webbanner_skipsrev_2016_700x140.gif" /></a></div></div></div><p><strong>Satsingen på ubemannede skip kan bli en viktig teknologisatsing for Norge. <strong>Samferdselsminister Ketil Solvik-Olsen åpner Norsk Forum for Autonome skips lanseringskonferanse i Oslo 4.oktober.</strong></strong></p>
<p>&#8211; Etablering av Norsk Forum for Autonome Skip er et godt og viktig tiltak for kunnskapsutveksling om teknologi som både kan gi nye muligheter for den norske maritime klyngen og mer og sikrere sjøtransport, sier samferdselsminister Ketil Solvik-Olsen.</p>
<p>Sjøfartsdirektoratet, Kystverket, Norsk Industri og MARINTEK er initiativtakerne til forumet og konferansen vil samle noen av de viktigste industri- og forskningsaktørene innen området. Interessen for autonome skip er sterkt økende og både industri og forskning sier at dette kan bli den neste revolusjonen innen sjøfart.</p>
<p>Autonome skip vil gi helt nye forretningsmuligheter for verft, utstyrsindustri og redere. De er mindre kostbare i drift, de krever høyteknologisk kompetanse og nye og tettere samarbeidsformer mellom aktørene. Dette gir den norske maritime klyngen en enestående mulighet til å ta en internasjonal ledende rolle i utvikling og kommersialisering av disse ideene.</p>
<p><em><strong>Sjøfartsdirektoratet tar en aktiv rolle</strong></em></p>
<p>&#8211; For Sjøfartsdirektoratet er det viktig å være en sentral aktør når ny teknologi utvikles. På den måten unngår vi at vi kommer for sent inn i viktige prosesser – da særlig med tanke på at ny teknologi også setter nye krav til regelverk og fortolkning av disse, sier sjøfartsdirektør Olav Akselsen, og fortsetter:<br />
-Det skjer mye spennende innen skipsfarten for tiden, alt fra nye miljøvennlige løsninger til dette som går på autonomi. For Sjøfartsdirektoratet er det viktig å være en aktør i dette arbeidet – da særlig med fokus på hvilke utfordringer dette vil gi når det kommer til regelverk. Derfor er det også viktig for oss å ta en aktiv rolle tidlig i dette prosjektet.  At vi i denne saken har fått til et bredt samarbeid styrker også Norges muligheter til å ta en ledende rolle i denne utviklingen. Så vil et slikt prosjekt også avdekke en rekke utfordringer, og i den sammenheng er det og en styrke at det er mye kompetanse samlet fra de ulike aktørene i prosjektet, sier sjøfartsdirektør Olav Akselsen til skipsrevyen.no.</p>
<p><strong>Han hevder at økt kunnskap og samarbeid innen autonome skip vil være viktig når det skal etableres et internasjonalt regelverk på området.</strong></p>
<p>&#8211; Her har og Norge en sterk stemme i FN sin sjøfartsorganisasjon IMO, påpeker han.</p>
<p>Utviklingen av ny teknologi for automatisering av skipsoperasjonene vil også skape muligheter til å forbedre sikkerheten og driften av eksisterende skip. Dette vil på kort sikt være det største markedet.</p>
<p>&#8211; Kystverket ønsker denne storsatsingen velkommen. Jeg som kystdirektør er opptatt av innovasjon og teknologisk utvikling til det beste for brukerne – nasjonalt som internasjonalt. Kystverket er langt fremme innen intelligente transportsystemer på sjøtransportsiden og denne rollen vil vi utvikle videre, sier kystdirektør Kirsti L. Slotsvik.</p>
<p><em><strong>Teknologi og kunnskapsbygging</strong></em></p>
<p>Kystverket tror at autonome farkoster blir en viktig del av fremtidens transportsystem, også i Norge, og at det er svært viktig å fremskaffe mer informasjon om hvilke sikkerhetsutfordringer bruk av slike farkoster kan gi og hvordan risikonivåer påvirkes.</p>
<p>&#8211; For Kystverket er det ikke bare det teknologimessige som er av interesse, men vel så mye kunnskapsbygging og utvikling av helhetlige konsepter der autonome fartøyer inngår. Dagens sjøsikkerhetstjenester er i stor grad bygget på at det finnes personer om bord. Derfor vil Kystverket ha behov for et tett samarbeid med andre når nye løsninger skal utvikles som ivaretar dagens høye sjøsikkerhetsnivå, men samtidig tar hensyn til autonomitet, sier seniorrådgiver i Kystverket, Trond Langemyr, til skipsrevyen.no.</p>
<p><strong>Andre viktige områder som det må det må ses nærmere på, er grensesnittet mot landsiden (trafikkstyring, havner og intermodalitet) og mot bemannet skipstrafikk, som vil være hoveddelen av trafikken i overskuelig framtid.</strong></p>
<p>-Kystverket mener at etableringen av NFAS gir oss en viktig møteplass for utveksling av kunnskap og ideer tilknyttet ovennevnte, men også for eventuelle etableringer av samarbeidsprosjekter mellom to eller flere aktører. Vi tror at NFAS kan være en viktig bidragsyter for å befeste og videreutvikle den ledende posisjon som Norge allerede har i tilknytning til arbeidet med autonomitet til sjøs, sier Langemyr videre.</p>
<p>NFAS er det første forumet i sitt slag, og forventes å bidra til økt teknologi- og kunnskapsutvikling knyttet til autonome farkoster.  Hensikten med NFAS er å skape en samarbeidsplattform for norske deltagere hvor ideer kan utveksles, felles problemer løses og hvor nye relasjoner kan etableres. Planen er også at forumet vil inngå i et nettverk av tilsvarende utenlandske fora for å påvirke internasjonalt regelverk og politikk.</p>
<p>&#8211; Det som jeg synes er mest interessant med autonome skip er at de ikke bare er vanlige skip som er oppgradert til å kunne seile uten mannskap: Vi snakker om helt nye systemløsninger, både ombord i skipet og med skipet som en del av transporttjenestene. Det må tenkes helt nytt på konstruksjon av skipet og hvordan skipet brukes og disse nye løsningene vil kunne revolusjonere hvordan sjøveistransport foregår i fremtiden. Dette er en enestående mulighet for norsk industri. Vi har en stor og tverrfaglig næringsklynge som er enestående godt posisjonert for å lage og operere disse nye skipene og tjenestene, sier Marinteks Ørnulf Jan Rødseth avslutningsvis.</p>
<div class="td-a-rec td-a-rec-id-content_bottom "><!-- Either there are no banners, they are disabled or none qualified for this location! --></div>        </div>


        <div class="clearfix"></div>

        <footer>
                                                
            <div class="td-social-sharing">
                <div class="td-tags-and-social-wrapper-box td-tags-and-social-wrapper-box-bottom-line"> <ul class="td-tags clearfix"><li><span class="td-tag-black">STIKKORD</span></li><li><a href="http://www.skipsrevyen.no/tag/ketil-solvik-olsen/">Ketil Solvik-Olsen</a></li><li><a href="http://www.skipsrevyen.no/tag/kystverket/">kystverket</a></li><li><a href="http://www.skipsrevyen.no/tag/marintek/">Marintek</a></li><li><a href="http://www.skipsrevyen.no/tag/norsk-industri/">Norsk Industri</a></li><li><a href="http://www.skipsrevyen.no/tag/sj-fartsdirektoratet/">sjøfartsdirektoratet</a></li></ul></div></div>                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.skipsrevyen.no/author/">Vibeke Blich</a></span></div>

            <meta itemprop="author" content = "Vibeke Blich">        </footer>

    </article> <!-- /.post -->

    <div class="art-img-text-down similar-articles"><h4 class="block-title"><span>LIGNENDE ARTIKLER</span></h4>

	<div class="wpb_row row-fluid">

	<div class="span6">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.skipsrevyen.no/stor-okning-i-nis-registrert-tonnasje/" rel="bookmark" title="Stor økning i NIS-registrert tonnasje"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://www.skipsrevyen.no/wp-content/uploads/2016/09/5418-Delivery-2016-09-14-4-326x159.jpg" alt="" title="Stor økning i NIS-registrert tonnasje"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.skipsrevyen.no/stor-okning-i-nis-registrert-tonnasje/" rel="bookmark" title="Stor økning i NIS-registrert tonnasje">Stor økning i NIS-registrert tonnasje</a></h3>
        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2016-09-19T13:25:24+00:00" >19. september 2016</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"></div>        </div>
Hittil i år har NIS økt tonnasjen med 800 000 bruttotonn, det skriver Sjøfartsdirektoratet i en pressemelding.

-Dette er en viktig økning etter at en...
        <meta itemprop="author" content = "Skipsrevyen">        </div>

        
	</div> <!-- ./span6 -->

	<div class="span6">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.skipsrevyen.no/positivt-dialogmote-om-innredning-og-hvilerom-pa-skip/" rel="bookmark" title="Positivt dialogmøte om innredning og hvilerom på skip"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://www.skipsrevyen.no/wp-content/uploads/2016/08/august-326x159.jpg" alt="" title="Positivt dialogmøte om innredning og hvilerom på skip"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.skipsrevyen.no/positivt-dialogmote-om-innredning-og-hvilerom-pa-skip/" rel="bookmark" title="Positivt dialogmøte om innredning og hvilerom på skip">Positivt dialogmøte om innredning og hvilerom på skip</a></h3>
        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2016-08-15T08:47:17+00:00" >15. august 2016</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"></div>        </div>
Sjøfartsdirektoratet inviterte nylig arbeidstaker- og arbeidsgiverorganisasjonene til dialogmøte om forslag til endring av forskrift knyttet til innredning og hvilerom på skip.



Hensikten med endringen, som også...
        <meta itemprop="author" content = "Skipsrevyen">        </div>

        
	</div> <!-- ./span6 --></div><!--./row-fluid--></div>
                </div>
                <div class="span4 column_container td-post-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
                    <aside class="widget woocommerce widget_shopping_cart"><div class="block-title"><span>Handlekurv</span></div><div class="hide_cart_widget_if_empty"><div class="widget_shopping_cart_content"></div></div></aside><aside class="widget evoFC_Widget"><h3 class='widget-title'>Skipsrevyens maritime kalender</h3><div id='evcal_widget' class='evo_fc_widget'><div id='evcal_calendar_evo_fc_57e23911a5572' class='ajde_evcal_calendar    evoFC' >
				<div class='evo-data' data-cyear="2016" data-cmonth="9" data-runajax="1" data-evc_open="0" data-cal_ver="2.2.20" data-mapscroll="true" data-mapformat="roadmap" data-mapzoom="18" data-ev_cnt="0" data-show_limit="no" data-tiles="no" data-sort_by="sort_date" data-filters_on="false" data-range_start="0" data-range_end="0" data-send_unix="0" data-ux_val="0" data-accord="0" data-grid_ux="0"  ></div><div id='evcal_head' class='calendar_header evcal_nosort' ><p id='evcal_cur'> september, 2016</p>
						<span id='evcal_prev' class='evcal_arrows evcal_btn_prev' ><i class='fa fa-angle-left'></i></span><span id='evcal_next' class='evcal_arrows evcal_btn_next' ><i class='fa fa-angle-right'></i></span><input type='hidden' class='eventon_other_vals evoFC_val' name='fc_focus_day' value='21'/><div class='cal_arguments' style='display:none' data-hide_past="no" data-show_et_ft_img="no" data-event_order="ASC" data-ft_event_priority="no" data-lang="L1" data-month_incre="0" data-evc_open="no" data-show_limit="no" data-etc_override="no" data-tiles="no" data-tile_height="0" data-tile_bg="0" data-tile_count="2" ></div><div class='clear'></div></div><div class='eventon_sorting_section' style='display:none'>
				<div class='eventon_filter_line'><div class='eventon_filter' data-filter_field='event_location' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_organizer' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_type' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_type_2' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div></div><div class='clear'></div></div><div id='eventon_loadbar_section'><div id='eventon_loadbar'></div></div>
			<div class='eventon_fullcal' cal_id='evo_fc_57e23911a5572'>
				
				<div class='evoFC_tip' style='display:none'></div>
				<div class='evofc_title_tip' style='display:none'></div>
				<div class='evofc_months_strip' multiplier='0'><div class='evofc_month focus' month='9'>
				<div class='eventon_fc_daynames'><p class='evo_fc_day' data-dow='1'>man</p><p class='evo_fc_day' data-dow='2'>tir</p><p class='evo_fc_day' data-dow='3'>ons</p><p class='evo_fc_day' data-dow='4'>tor</p><p class='evo_fc_day' data-dow='5'>fre</p><p class='evo_fc_day' data-dow='6'>lør</p><p class='evo_fc_day' data-dow='7'>søn</p><div class='clear'></div>
			</div>
			<div class='eventon_fc_days'><p class='evo_fc_day evo_fc_empty' data-cnt='1'>-</p><p class='evo_fc_day evo_fc_empty' data-cnt='2'>-</p><p class='evo_fc_day evo_fc_empty' data-cnt='3'>-</p><p class='evo_fc_day has_events' data-dow='4' data-events="1" data-day='1' data-cnt='4' data-ed='{"et":["ONS 2016"]}'>1</p><p class='evo_fc_day' data-dow='5'  data-day='2' data-cnt='5' data-ed=''>2</p><p class='evo_fc_day' data-dow='6'  data-day='3' data-cnt='6' data-ed=''>3</p><p class='evo_fc_day' data-dow='7'  data-day='4' data-cnt='7' data-ed=''>4</p><p class='evo_fc_day' data-dow='1'  data-day='5' data-cnt='8' data-ed=''>5</p><p class='evo_fc_day has_events' data-dow='2' data-events="2" data-day='6' data-cnt='9' data-ed='{"et":["SMM 2016","Sj\u00f8logistikk konferansen 2016"]}'>6</p><p class='evo_fc_day has_events' data-dow='3' data-events="2" data-day='7' data-cnt='10' data-ed='{"et":["SMM 2016","Norwegian Sea Health Conference 2016"]}'>7</p><p class='evo_fc_day has_events' data-dow='4' data-events="2" data-day='8' data-cnt='11' data-ed='{"et":["SMM 2016","Norwegian Sea Health Conference 2016"]}'>8</p><p class='evo_fc_day has_events' data-dow='5' data-events="1" data-day='9' data-cnt='12' data-ed='{"et":["SMM 2016"]}'>9</p><p class='evo_fc_day' data-dow='6'  data-day='10' data-cnt='13' data-ed=''>10</p><p class='evo_fc_day' data-dow='7'  data-day='11' data-cnt='14' data-ed=''>11</p><p class='evo_fc_day' data-dow='1'  data-day='12' data-cnt='15' data-ed=''>12</p><p class='evo_fc_day has_events' data-dow='2' data-events="1" data-day='13' data-cnt='16' data-ed='{"et":["Icelandic Fisheries Exhibition&#038; Awards 2014"]}'>13</p><p class='evo_fc_day has_events' data-dow='3' data-events="1" data-day='14' data-cnt='17' data-ed='{"et":["Icelandic Fisheries Exhibition&#038; Awards 2014"]}'>14</p><p class='evo_fc_day has_events' data-dow='4' data-events="1" data-day='15' data-cnt='18' data-ed='{"et":["Icelandic Fisheries Exhibition&#038; Awards 2014"]}'>15</p><p class='evo_fc_day has_events' data-dow='5' data-events="1" data-day='16' data-cnt='19' data-ed='{"et":["Bergen Shipping Conference 2016"]}'>16</p><p class='evo_fc_day' data-dow='6'  data-day='17' data-cnt='20' data-ed=''>17</p><p class='evo_fc_day' data-dow='7'  data-day='18' data-cnt='21' data-ed=''>18</p><p class='evo_fc_day' data-dow='1'  data-day='19' data-cnt='22' data-ed=''>19</p><p class='evo_fc_day' data-dow='2'  data-day='20' data-cnt='23' data-ed=''>20</p><p class='evo_fc_day on_focus' data-dow='3'  data-day='21' data-cnt='24' data-ed=''>21</p><p class='evo_fc_day' data-dow='4'  data-day='22' data-cnt='25' data-ed=''>22</p><p class='evo_fc_day' data-dow='5'  data-day='23' data-cnt='26' data-ed=''>23</p><p class='evo_fc_day bb' data-dow='6'  data-day='24' data-cnt='27' data-ed=''>24</p><p class='evo_fc_day bb' data-dow='7'  data-day='25' data-cnt='28' data-ed=''>25</p><p class='evo_fc_day bb' data-dow='1'  data-day='26' data-cnt='29' data-ed=''>26</p><p class='evo_fc_day has_events bb' data-dow='2' data-events="1" data-day='27' data-cnt='30' data-ed='{"et":["Sj\u00f8sikkerhets konferansen 2016"]}'>27</p><p class='evo_fc_day has_events bb' data-dow='3' data-events="1" data-day='28' data-cnt='31' data-ed='{"et":["Sj\u00f8sikkerhets konferansen 2016"]}'>28</p><p class='evo_fc_day has_events bb' data-dow='4' data-events="1" data-day='29' data-cnt='32' data-ed='{"et":["Sj\u00f8sikkerhets konferansen 2016"]}'>29</p><p class='evo_fc_day br bb' data-dow='5'  data-day='30' data-cnt='33' data-ed=''>30</p><div class='clear'></div></div></div>
				</div><div class='clear'></div>
			</div><div id='evcal_list' class='eventon_events_list '><div class='eventon_list_event'><p class='no_events' >Ingen arrangement</p></div>				</div><!-- #evcal_list-->
				<div class='clear'></div>
				</div><!-- .ajde_evcal_calendar-->

				</div></aside><aside class="widget widget_text">			<div class="textwidget"><p></p></div>
		</aside><aside class="widget widget_adrotate_widgets"><ul><li><div class="g g-1"><div class="g-col b-1 a-1"><p><a class="gofollow" data-track="MSwxLDE=" href="http://www.dieselpower.no/"><img src="http://www.skipsrevyen.no/wp-content/uploads/2016/05/dieselpower2.gif" /></a></p></div></div><div class="g g-1"><div class="g-col b-1 a-81"><p><a class="gofollow" data-track="ODEsMSwx" href="http://www.yanmarmarine.eu/"><img src="http://www.skipsrevyen.no/wp-content/uploads/2016/06/6237-Yanmar-CM-Onlinebanner-Skipsrevyen1.gif" /></a>
</p></div></div><div class="g g-1"><div class="g-col b-1 a-88"><p><a class="gofollow" data-track="ODgsMSwx" href="http://www.rolls-royce.com/products-and-services/marine/product-finder/propulsors/azimuthing-thrusters/azimuth-permanent-magnet.aspx"><img src="http://www.skipsrevyen.no/wp-content/uploads/2016/09/RR-Marine-Thruster-Campaign-Aug16_320x120_comp.gif" /></a></p></div></div><div class="g g-1"><div class="g-col b-1 a-77"><p><a class="gofollow" data-track="NzcsMSwx" href="http://www.norwegianelectric.com/?menu=4&id=12"><img src="http://www.skipsrevyen.no/wp-content/uploads/2016/09/Norwegian-Electric-september.gif" /></a>
</p></div></div><div class="g g-1"><div class="g-col b-1 a-6"><p><a class="gofollow" data-track="NiwxLDE=" href="http://www.bostek.no"><img src="http://www.skipsrevyen.no/wp-content/uploads/2015/02/Bostek_Banner_325x120px1.gif" /></a></p></div></div><div class="g g-1"><div class="g-col b-1 a-87"><p><a class="gofollow" data-track="ODcsMSwx" href="http://http://www.danishmaritimefair.dk/"><img src="http://www.skipsrevyen.no/wp-content/uploads/2016/09/DMF2016_325x120_ban.gif" /></a></p></div></div></li></ul></aside><aside class="widget widget_adrotate_widgets"><ul><li><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation restrictions! --></li></ul></aside><aside class="widget widget_text">			<div class="textwidget"><p></p>
<p><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation restrictions! --></p>
</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><p></p></div>
		</aside><script>var block_td_uid_3_57e23911ed9b3 = new td_block();
block_td_uid_3_57e23911ed9b3.id = "td_uid_3_57e23911ed9b3";
block_td_uid_3_57e23911ed9b3.atts = '{"category_id":"6809","category_ids":"","tag_slug":"","sort":"","autors_id":"","hide_title":"","installed_post_types":"","autoplay":"","limit":"10","offset":"","header_color":"#","header_text_color":"#","custom_title":"","custom_url":"","title_style":"","show_child_cat":""}';
block_td_uid_3_57e23911ed9b3.td_cur_cat = "6809";
block_td_uid_3_57e23911ed9b3.td_column_number = "1";
block_td_uid_3_57e23911ed9b3.block_type = "td_slide";
block_td_uid_3_57e23911ed9b3.post_count = "10";
block_td_uid_3_57e23911ed9b3.found_posts = "21";
block_td_uid_3_57e23911ed9b3.max_num_pages = "3";
block_td_uid_3_57e23911ed9b3.header_color = "#";
block_td_uid_3_57e23911ed9b3.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_3_57e23911ed9b3);
</script><div class="td_block_wrap td_block_slide td_normal_slide"><h4 class="block-title"><a href="http://www.skipsrevyen.no/category/batomtaler/baatomtaler-2015/baatomtaler-6-2015/">BÅTOMTALER 6-2015</a></h4><style>.ui-sctd_uid_3_57e23911ed9b3 .cur-sub-cat { color:# !important}</style><div id=td_uid_3_57e23911ed9b3 class="td_block_inner"><div id="td_uid_5_57e23911f1066" class="iosSlider iosSlider-col-1 td_mod_wrap"><div class="slider "><div class = "item" itemscope itemtype="http://schema.org/Article"><div class="thumb-wrap"><a href="http://www.skipsrevyen.no/august-naero/" rel="bookmark" title="«August Nærø»"><img width="326" height="406" itemprop="image" class="entry-thumb" src="http://www.skipsrevyen.no/wp-content/uploads/2015/09/August-Nærø-326x406.jpg" alt="" title="«August Nærø»"/></a></div><div class="slide-meta"><span class="slide-meta-cat"><a href="http://www.skipsrevyen.no/category/batomtaler/baatomtaler-2015/">Båtomtaler 2015</a></span><span class="slide-meta-author"><time  itemprop="dateCreated" class="entry-date updated" datetime="2015-09-29T10:08:58+00:00" >29. september 2015</time><meta itemprop="interactionCount" content="UserComments:0"/></span></div><div class="td-sbig-title-wrap"><a class="noSwipe" itemprop="url" href="http://www.skipsrevyen.no/august-naero/" rel="bookmark" title="«August Nærø»"><span class="td-sbig-title">«August Nærø»</span><span class="td-sbig-sep"></span></a></div><meta itemprop="author" content = "Jan Einar Zachariassen"></div><div class = "item" itemscope itemtype="http://schema.org/Article"><div class="thumb-wrap"><a href="http://www.skipsrevyen.no/ms-boa-jarl/" rel="bookmark" title="M/S «BOA JARL»"><img width="326" height="406" itemprop="image" class="entry-thumb" src="http://www.skipsrevyen.no/wp-content/uploads/2015/09/Boa-Jarl-326x406.jpg" alt="" title="M/S «BOA JARL»"/></a></div><div class="slide-meta"><span class="slide-meta-cat"><a href="http://www.skipsrevyen.no/category/batomtaler/baatomtaler-2015/">Båtomtaler 2015</a></span><span class="slide-meta-author"><time  itemprop="dateCreated" class="entry-date updated" datetime="2015-09-29T10:03:26+00:00" >29. september 2015</time><meta itemprop="interactionCount" content="UserComments:0"/></span></div><div class="td-sbig-title-wrap"><a class="noSwipe" itemprop="url" href="http://www.skipsrevyen.no/ms-boa-jarl/" rel="bookmark" title="M/S «BOA JARL»"><span class="td-sbig-title">M/S «BOA JARL»</span><span class="td-sbig-sep"></span></a></div><meta itemprop="author" content = "Jan Einar Zachariassen"></div><div class = "item" itemscope itemtype="http://schema.org/Article"><div class="thumb-wrap"><a href="http://www.skipsrevyen.no/ms-c-warrior/" rel="bookmark" title="M/S «C-WARRIOR»"><img width="326" height="406" itemprop="image" class="entry-thumb" src="http://www.skipsrevyen.no/wp-content/uploads/2015/09/C-Warrior-326x406.jpg" alt="" title="M/S «C-WARRIOR»"/></a></div><div class="slide-meta"><span class="slide-meta-cat"><a href="http://www.skipsrevyen.no/category/batomtaler/baatomtaler-2015/">Båtomtaler 2015</a></span><span class="slide-meta-author"><time  itemprop="dateCreated" class="entry-date updated" datetime="2015-09-29T09:59:04+00:00" >29. september 2015</time><meta itemprop="interactionCount" content="UserComments:0"/></span></div><div class="td-sbig-title-wrap"><a class="noSwipe" itemprop="url" href="http://www.skipsrevyen.no/ms-c-warrior/" rel="bookmark" title="M/S «C-WARRIOR»"><span class="td-sbig-title">M/S «C-WARRIOR»</span><span class="td-sbig-sep"></span></a></div><meta itemprop="author" content = "Jan Einar Zachariassen"></div><div class = "item" itemscope itemtype="http://schema.org/Article"><div class="thumb-wrap"><a href="http://www.skipsrevyen.no/ms-dyrnes/" rel="bookmark" title="M/S «DYRNES»"><img width="326" height="406" itemprop="image" class="entry-thumb" src="http://www.skipsrevyen.no/wp-content/uploads/2015/09/Dyrnes-Folla-Work33-326x406.jpg" alt="" title="M/S «DYRNES»"/></a></div><div class="slide-meta"><span class="slide-meta-cat"><a href="http://www.skipsrevyen.no/category/batomtaler/baatomtaler-2015/">Båtomtaler 2015</a></span><span class="slide-meta-author"><time  itemprop="dateCreated" class="entry-date updated" datetime="2015-09-29T09:55:58+00:00" >29. september 2015</time><meta itemprop="interactionCount" content="UserComments:0"/></span></div><div class="td-sbig-title-wrap"><a class="noSwipe" itemprop="url" href="http://www.skipsrevyen.no/ms-dyrnes/" rel="bookmark" title="M/S «DYRNES»"><span class="td-sbig-title">M/S «DYRNES»</span><span class="td-sbig-sep"></span></a></div><meta itemprop="author" content = "Jan Einar Zachariassen"></div><div class = "item" itemscope itemtype="http://schema.org/Article"><div class="thumb-wrap"><a href="http://www.skipsrevyen.no/ms-euskadi-alai/" rel="bookmark" title="M/S «EUSKADI ALAI»"><img width="326" height="406" itemprop="image" class="entry-thumb" src="http://www.skipsrevyen.no/wp-content/uploads/2015/09/euskadi-alai-326x406.jpg" alt="" title="M/S «EUSKADI ALAI»"/></a></div><div class="slide-meta"><span class="slide-meta-cat"><a href="http://www.skipsrevyen.no/category/batomtaler/baatomtaler-2015/">Båtomtaler 2015</a></span><span class="slide-meta-author"><time  itemprop="dateCreated" class="entry-date updated" datetime="2015-09-29T09:46:53+00:00" >29. september 2015</time><meta itemprop="interactionCount" content="UserComments:0"/></span></div><div class="td-sbig-title-wrap"><a class="noSwipe" itemprop="url" href="http://www.skipsrevyen.no/ms-euskadi-alai/" rel="bookmark" title="M/S «EUSKADI ALAI»"><span class="td-sbig-title">M/S «EUSKADI ALAI»</span><span class="td-sbig-sep"></span></a></div><meta itemprop="author" content = "Jan Einar Zachariassen"></div><div class = "item" itemscope itemtype="http://schema.org/Article"><div class="thumb-wrap"><a href="http://www.skipsrevyen.no/ms-far-sentinel/" rel="bookmark" title="M/S «FAR SENTINEL»"><img width="326" height="406" itemprop="image" class="entry-thumb" src="http://www.skipsrevyen.no/wp-content/uploads/2015/09/Far-Sentinel-326x406.jpg" alt="" title="M/S «FAR SENTINEL»"/></a></div><div class="slide-meta"><span class="slide-meta-cat"><a href="http://www.skipsrevyen.no/category/batomtaler/baatomtaler-2015/">Båtomtaler 2015</a></span><span class="slide-meta-author"><time  itemprop="dateCreated" class="entry-date updated" datetime="2015-09-29T09:44:37+00:00" >29. september 2015</time><meta itemprop="interactionCount" content="UserComments:0"/></span></div><div class="td-sbig-title-wrap"><a class="noSwipe" itemprop="url" href="http://www.skipsrevyen.no/ms-far-sentinel/" rel="bookmark" title="M/S «FAR SENTINEL»"><span class="td-sbig-title">M/S «FAR SENTINEL»</span><span class="td-sbig-sep"></span></a></div><meta itemprop="author" content = "Jan Einar Zachariassen"></div><div class = "item" itemscope itemtype="http://schema.org/Article"><div class="thumb-wrap"><a href="http://www.skipsrevyen.no/ms-finn/" rel="bookmark" title="M/S «FINN»"><img width="326" height="406" itemprop="image" class="entry-thumb" src="http://www.skipsrevyen.no/wp-content/uploads/2015/09/Finn-326x406.jpg" alt="" title="M/S «FINN»"/></a></div><div class="slide-meta"><span class="slide-meta-cat"><a href="http://www.skipsrevyen.no/category/batomtaler/baatomtaler-2015/">Båtomtaler 2015</a></span><span class="slide-meta-author"><time  itemprop="dateCreated" class="entry-date updated" datetime="2015-09-29T09:41:16+00:00" >29. september 2015</time><meta itemprop="interactionCount" content="UserComments:0"/></span></div><div class="td-sbig-title-wrap"><a class="noSwipe" itemprop="url" href="http://www.skipsrevyen.no/ms-finn/" rel="bookmark" title="M/S «FINN»"><span class="td-sbig-title">M/S «FINN»</span><span class="td-sbig-sep"></span></a></div><meta itemprop="author" content = "Jan Einar Zachariassen"></div><div class = "item" itemscope itemtype="http://schema.org/Article"><div class="thumb-wrap"><a href="http://www.skipsrevyen.no/ms-gaso-viking/" rel="bookmark" title="M/S «GÅSØ VIKING»"><img width="326" height="406" itemprop="image" class="entry-thumb" src="http://www.skipsrevyen.no/wp-content/uploads/2015/09/Gåsø-Viking-326x406.jpg" alt="" title="M/S «GÅSØ VIKING»"/></a></div><div class="slide-meta"><span class="slide-meta-cat"><a href="http://www.skipsrevyen.no/category/batomtaler/baatomtaler-2015/">Båtomtaler 2015</a></span><span class="slide-meta-author"><time  itemprop="dateCreated" class="entry-date updated" datetime="2015-09-29T09:38:37+00:00" >29. september 2015</time><meta itemprop="interactionCount" content="UserComments:0"/></span></div><div class="td-sbig-title-wrap"><a class="noSwipe" itemprop="url" href="http://www.skipsrevyen.no/ms-gaso-viking/" rel="bookmark" title="M/S «GÅSØ VIKING»"><span class="td-sbig-title">M/S «GÅSØ VIKING»</span><span class="td-sbig-sep"></span></a></div><meta itemprop="author" content = "Jan Einar Zachariassen"></div><div class = "item" itemscope itemtype="http://schema.org/Article"><div class="thumb-wrap"><a href="http://www.skipsrevyen.no/ms-gorm/" rel="bookmark" title="M/S «GORM»"><img width="326" height="353" itemprop="image" class="entry-thumb" src="http://www.skipsrevyen.no/wp-content/uploads/2015/09/Gorm-326x353.jpg" alt="" title="M/S «GORM»"/></a></div><div class="slide-meta"><span class="slide-meta-cat"><a href="http://www.skipsrevyen.no/category/batomtaler/baatomtaler-2015/">Båtomtaler 2015</a></span><span class="slide-meta-author"><time  itemprop="dateCreated" class="entry-date updated" datetime="2015-09-29T09:35:20+00:00" >29. september 2015</time><meta itemprop="interactionCount" content="UserComments:0"/></span></div><div class="td-sbig-title-wrap"><a class="noSwipe" itemprop="url" href="http://www.skipsrevyen.no/ms-gorm/" rel="bookmark" title="M/S «GORM»"><span class="td-sbig-title">M/S «GORM»</span><span class="td-sbig-sep"></span></a></div><meta itemprop="author" content = "Jan Einar Zachariassen"></div><div class = "item" itemscope itemtype="http://schema.org/Article"><div class="thumb-wrap"><a href="http://www.skipsrevyen.no/ms-gustaf-af-klint/" rel="bookmark" title="M/S «GUSTAF AF KLINT»"><img width="326" height="406" itemprop="image" class="entry-thumb" src="http://www.skipsrevyen.no/wp-content/uploads/2015/09/Gustaf-af-Klint-326x406.jpg" alt="" title="M/S «GUSTAF AF KLINT»"/></a></div><div class="slide-meta"><span class="slide-meta-cat"><a href="http://www.skipsrevyen.no/category/batomtaler/baatomtaler-2015/">Båtomtaler 2015</a></span><span class="slide-meta-author"><time  itemprop="dateCreated" class="entry-date updated" datetime="2015-09-29T09:32:59+00:00" >29. september 2015</time><meta itemprop="interactionCount" content="UserComments:0"/></span></div><div class="td-sbig-title-wrap"><a class="noSwipe" itemprop="url" href="http://www.skipsrevyen.no/ms-gustaf-af-klint/" rel="bookmark" title="M/S «GUSTAF AF KLINT»"><span class="td-sbig-title">M/S «GUSTAF AF KLINT»</span><span class="td-sbig-sep"></span></a></div><meta itemprop="author" content = "Jan Einar Zachariassen"></div></div><div class = "prevButton"></div><div class = "nextButton"></div></div></div></div> <!-- ./block1 -->                </div>
            
                             </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
            <div class="td-footer-wrap">
        <div class="container">
            <div class="row">
                
                            <div class="span12">
                                <div class="td-grid-wrap">
                                    <div class="container-fluid">
                                        <div class="wpb_row row-fluid ">
                                            <div class="span4 wpb_column column_container">
                                                <div class="footer-logo-wrap"><img src="http://www.skipsrevyen.no/wp-content/uploads/2015/02/skipsrevyen_nett300x100_cyan.png" alt=""/></div><div class="footer-text-wrap">PO Box 4084 Sandviken, NO-5835 Bergen</div><div class="footer-text-wrap">Tlf: (+47) 55 19 77 70</div><div class="footer-email-wrap">Kontakt oss: <a href="mailto:post@skipsrevyen.no">post@skipsrevyen.no</a></div>                                            </div>

                                            <div class="span4 wpb_column column_container">
                                                <aside class="widget widget_text"><div class="block-title"><span>Andre nettsider</span></div>			<div class="textwidget"><p><a href="http://www.ShipBuildingNorway.com">ShipBuildingNorway.com</a><br />
<a href="http://www.ShipOfTheYear.com">ShipOfTheYear.com</a></p>
</div>
		</aside><div class="td_block_wrap td-social-wrap td-social-wrap-32"><div class="td_mod_wrap"><span class="td-social-icon-wrap"><a rel="nofollow"  href="http://www.facebook.com/ShipjobsNO/"><span class="td-social-s1-32 td-s-s-32-facebook"></span></a></span><span class="td-social-icon-wrap"><a rel="nofollow"  href="http://twitter.com/ShipJobs_"><span class="td-social-s1-32 td-s-s-32-twitter"></span></a></span></div></div>                                            </div>
                                            <div class="span4 wpb_column column_container">
                                                <aside class="widget widget_text"><div class="block-title"><span>Informasjonssider</span></div>			<div class="textwidget"><ul>
<li><a href="http://www.skipsrevyen.no/om-oss/">Om Skipsrevyen</a></li>
<li><a href="http://www.skipsrevyen.no/bestill-skipsrevyen/">Abonnement</a></li>
<li><a href="http://www.skipsrevyen.no/annonseinformasjon-for-internett/">Annonse/internett</a></li>
<li><a href="http://www.skipsrevyen.no/annonseinformasjon-for-blad/">Annonse/papirutgave</a></li>
<li><a href="http://www.skipsrevyen.no/stillinger/">Ledige stillinger</a></li>
<li><a href="http://www.skipsrevyen.no/english/">In English</a></li>
</ul>
</div>
		</aside>                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>

                                    </div>
        </div>
    </div> <!-- /.td-footer-wrap  -->



<div class="td-sub-footer-wrap">
    <div class="container ">
        <div class="row">
            <div class="span12">
                <div class="td-grid-wrap">
                    <div class="container-fluid">
                        <div class="row-fluid ">
                            <div class="span4 td-sub-footer-copy">
                                Alle rettigheter - Skipsrevyen                            </div>
                            <div class="span8 td-sub-footer-menu">

                                <div class="menu-toppmeny-container"><ul id="menu-toppmeny-1" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-8846"><a href="http://www.skipsrevyen.no/ais-live/">AIS LIVE</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9151"><a href="http://www.skipsrevyen.no/annonseinformasjon-for-blad/">Annonse / papirutgave</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9152"><a href="http://www.skipsrevyen.no/annonseinformasjon-for-internett/">Annonse / internett</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9308"><a href="http://www.skipsrevyen.no/bestill-skipsrevyen/">Abonnement</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-11337"><a href="http://www.skipsrevyen.no/butikk/">Nettbutikk</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9175"><a href="http://www.skipsrevyen.no/om-oss/">Om oss</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9613"><a href="http://www.skipsrevyen.no/english/">In English</a></li>
</ul></div>                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>


</div>
<!--/#inner-wrap-->
</div>
<!--/#outer-wrap-->

<div class="td-sp td-scroll-up"></div>



    <!--

        Theme: Newspaper by tagDiv 2014
        Version: 4.6.3 (rara)
        Deploy mode: deploy
        
        uid: 57e239120f704
    -->

    
            <style type="text/css" media="screen">
                .hoyre {
width:  326px;
float: right;
margin-top: 20px;
}
.venstre {
width:  700px;
float: left;
}
.td_mod_wrap .meta-info {
  /* entry category + comments + td_mvc */
  border-top-width: 1px;
	border-bottom-width: 1px;
	border-top-style: dotted;
	border-bottom-style: dotted;
	border-top-color: #ccc;
	border-bottom-color: #ccc; 

  position: relative;
}



.firebanner {
background: #eeeeee;
padding: 20px;
width: 100%;

}
.lbanner {padding: 5px;}
.storbanner {
background: #FFFFFF;
margin: auto;
width: 1135px;
padding-left: 35px;
padding-top: 10px;
}

.ukeblikk {
width: 22%;
margin: 7px;
background-color: #f8f8f8;
min-height: 105px;
padding: 7px;
-webkit-box-shadow: 0px 1px 3px 0px rgba(189,189,189,1);
-moz-box-shadow: 0px 1px 3px 0px rgba(189,189,189,1);
box-shadow: 0px 1px 3px 0px rgba(189,189,189,1);
border: 1px solid #d1d1d1;
display: inline-block;

}

.ukeblikk span {
border: 1px solid #eeeeee;
float: left;
position:relative;
background-color: #ffffff;
padding: 8px;
}

.ukeblikk h4 {
margin-top: 1px;
margin-bottom: 5px;
}

.td-logo-rec-wrap  {
background-color: #1291e2;
padding-bottom: 15px;
}

table td{
padding: 5px;
border: 1px solid #e4e4e4;
}
.storannonse {
background-color: #ffffff;
margin: auto;
width: 1170px;
min-height: 100px;
text-align: center;
padding-top: 15px;
}
.Kontraheringsliste {
width: 100%;
font-size: 12px;
}
.ordreliste h5 {
margin: 0px;
font-size: 16px;
}
.ordreliste {
width: 100%;
font-size: 12px;
}
.graa {
background-color: #f3f3f3;
}
.utgaver {
background-color: #f7f7f7;
padding: 15px;
margin-top: 0px;
border: 1px solid #e4e4e4;
-webkit-box-shadow: 0px 1px 3px 0px rgba(189,189,189,1);
-moz-box-shadow: 0px 1px 3px 0px rgba(189,189,189,1);
box-shadow: 0px 1px 3px 0px rgba(189,189,189,1);
}
.luft {
margin-top: 20px;
}
.headerbanner {margin-top: 15px;}
.frontbanner {margin-bottom: 25px;
background-color: #ffffff;
margin-left: 0px;
}
.bransje {
width: 590px;
background-color: #f2f2f2;
border: 1px solid;
border-color: #dadada;
margin-top: 10px;
padding: 15px;
}
                </style><link rel='stylesheet' id='eventon_dynamic_styles-css'  href='http://www.skipsrevyen.no/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css?ver=4.4.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.skipsrevyen.no/wp-content/plugins/iphorm-form-builder/js/jquery.form.min.js?ver=v20130616'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.skipsrevyen.no\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Sender ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.skipsrevyen.no/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=2.0.2'></script>
<script type='text/javascript' src='http://www.skipsrevyen.no/wp-content/plugins/iphorm-form-builder/js/swfupload.min.js?ver=1.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var iphormL10n = {"error_submitting_form":"An error occurred submitting the form","swfupload_flash_url":"http:\/\/www.skipsrevyen.no\/wp-includes\/js\/swfupload\/swfupload.swf","swfupload_upload_url":"http:\/\/www.skipsrevyen.no\/?iphorm_swfupload=1","swfupload_too_many":"You have attempted to queue too many files","swfupload_file_too_big":"This file exceeds the maximum upload size","swfupload_file_empty":"This file is empty","swfupload_file_type_not_allowed":"This file type is not allowed","swfupload_unknown_queue_error":"Unknown queue error, please try again later","swfupload_upload_error":"Upload error","swfupload_upload_failed":"Upload failed","swfupload_server_io":"Server IO error","swfupload_security_error":"Security error","swfupload_limit_exceeded":"Upload limit exceeded","swfupload_validation_failed":"Validation failed","swfupload_upload_stopped":"Upload stopped","swfupload_unknown_upload_error":"Unknown upload error","plugin_url":"http:\/\/www.skipsrevyen.no\/wp-content\/plugins\/iphorm-form-builder","ajax_url":"http:\/\/www.skipsrevyen.no\/wp-admin\/admin-ajax.php","preview_no_submit":"The form cannot be submitted in the preview"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.skipsrevyen.no/wp-content/plugins/iphorm-form-builder/js/jquery.iphorm.js?ver=1.6.1'></script>
<script type='text/javascript' src='http://www.skipsrevyen.no/wp-content/plugins/iphorm-form-builder/js/jquery.smooth-scroll.min.js?ver=1.4.9'></script>
<script type='text/javascript' src='http://www.skipsrevyen.no/wp-content/plugins/iphorm-form-builder/js/qtip2/jquery.qtip.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='http://www.skipsrevyen.no/wp-content/plugins/iphorm-form-builder/js/uniform/jquery.uniform.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='http://www.skipsrevyen.no/wp-content/plugins/iphorm-form-builder/js/jquery.infieldlabel.min.js?ver=0.1'></script>
<script type='text/javascript' src='http://www.skipsrevyen.no/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.skipsrevyen.no/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.skipsrevyen.no/wp-content/plugins/iphorm-form-builder/themes/light/rounded.js?ver=1.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/satsing-pa-autonome-skip-i-norge\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Vis handlekurv","cart_url":"http:\/\/www.skipsrevyen.no\/handlekurv\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.skipsrevyen.no/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.4.13'></script>
<script type='text/javascript' src='//www.skipsrevyen.no/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/satsing-pa-autonome-skip-i-norge\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.skipsrevyen.no/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.4.13'></script>
<script type='text/javascript' src='//www.skipsrevyen.no/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/satsing-pa-autonome-skip-i-norge\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.skipsrevyen.no/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.4.13'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201638'></script>
<script type='text/javascript' src='http://www.skipsrevyen.no/wp-content/themes/Newspaper/js/td_external.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://www.skipsrevyen.no/wp-content/themes/Newspaper/js/full_compact/site.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://www.skipsrevyen.no/wp-includes/js/wp-embed.min.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://www.skipsrevyen.no/wp-content/plugins/eventon-full-cal/assets/jquery.easing.1.3.js?ver=1'></script>
<script type='text/javascript' src='http://www.skipsrevyen.no/wp-content/plugins/eventon-full-cal/assets/jquery.mobile.min.js?ver=1'></script>
<script type='text/javascript' src='http://www.skipsrevyen.no/wp-content/plugins/eventon-full-cal/assets/fc_script.js?ver=1'></script>
<script type='text/javascript' src='http://www.skipsrevyen.no/wp-content/plugins/eventON/assets/js/jquery.mobile.min.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"http:\/\/www.skipsrevyen.no\/wp-admin\/admin-ajax.php","postnonce":"64cb9326c3"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.skipsrevyen.no/wp-content/plugins/eventON/assets/js/eventon_script.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.skipsrevyen.no/wp-content/plugins/eventON/assets/js/eventon_gen_maps.js?ver=1.0'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?sensor=false&#038;ver=1.0'></script>
<script type='text/javascript' src='http://www.skipsrevyen.no/wp-content/plugins/eventON/assets/js/eventon_init_gmap.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.skipsrevyen.no/wp-includes/js/comment-reply.min.js?ver=4.4.5'></script>

<!-- JS generated by theme -->

<script>
    

jQuery(document).ready(function() {
    jQuery("#td_uid_5_57e23911f1066").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        responsiveSlides: true,
        keyboardControls: false,
        

        infiniteSlider: true,
        navPrevSelector: jQuery("#td_uid_5_57e23911f1066 .prevButton"),
        navNextSelector: jQuery("#td_uid_5_57e23911f1066 .nextButton"),
        onSliderResize: td_normal_slide_resize_update_vars_td_uid_5_57e23911f1066,
        onSlideComplete: slideContentComplete,
        onSlideStart: slideStartedMoving
    });

    /*
    * Resize the iosSlider when the page is resided (fixes bug on Android devices)
    */
    function td_normal_slide_resize_update_vars_td_uid_5_57e23911f1066(args) {
        if(td_detect.is_android) {
            setTimeout(function(){
                jQuery("#td_uid_5_57e23911f1066").iosSlider("update");
            }, 1000);
        }
    }
});
    
</script>

</body>
</html>